Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'Al hacer ping error hardware'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 1 resultado

  1. Buenas gente de la comunidad. Soy nuevo en este foro y quisiera que me ayudaran con algo, este es el caso: Se me presento un problema de un usuario de nuestra compañia. este se conectaba anteriormente a la ubicacion que llamare (T3) la conexion es por ultra vnc, pero paso un rayo por ese lugar y pues desde entonce a tenido el problema de que no conecta y tampoco se le puede hacer ping. el punto donde se realiza la conexion es en la ubicacion que llamare la (T2) desde hay se quiere conectar a la (T3). pero al hacerlo por otro comput#dor de la compañia si se logra hacer la conexion y hace ip pero a veces se cae y se pierde la conexion cuando no se esta usando. Realice las pruebas de que si era por algun servicio caido del programa o del sistema y estos estan en total funcionamiento. luego se me ocurrio hacer un prueba desde el lugar principal aquien llamare (T1) al T3 via VNC y hay ejecute CMD para hacer ping al comput#dor que no puede conectar que es de la T2 y me sale el mensaje que (Error Hardware). al entrar a las propiedades de red y buscar las configuracion tcpip me sale este mensaje antes de abrir el cuadro: "some of the controls on this property sheet are disabled because one or more other network property sheets are already open. to use these controls, close all these property sheets and then reopen this one" y no deja hacer modificaciones solo verlo. sin embargo al hacer ping a otros equipo de la compañia desde la (T3) los hacia sin problema y respondia correctamente, entonces mi pregunta es: si fuera un problema de hardware como puedo conectarme ya que el comput#dor de T2 puede conectarse a otros punto por VNC y hacer ping sin problema menos a la de T3 o pueda ser problema con la tarjeta de red del comput#dor de la T3, si fuera asi quisiera estar seguro si el daño es por algun software o configuracion de windows, si no se entendera que se tiene que cambiar la tarjeta de red. la verdad no se si el problema sea el comput#dor de la T2 o el de la T3. pues veo ese error al hacer ping desde la T3 a la T2 de error de hardware por lo que es obio que algo paso que es lo que quisiera saber o es problema con el swich o router de enlace de la T3. Por favor si me podrian ayudar con esto. Saludos
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.