Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'NAT'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 4 resultados

  1. Buenas, Mi ISP de fibra óptica ha cambiado la politica de red sin avisar a nadie y ahora todos los clientes tenemos la misma IP Pública y cada uno de nuestros routers una IP privada. Ya me he encontrado con la limitación de no poder abrir puertos, de que en MEGA ya hayan pasado el limite de descarga y que en algunos sitios la IP pueda estar baneada. Es legal el cambio que han hecho? Que puedo hacer para que me vuelvan a dar mi IP publica? Un saludo,
  2. Buenas!!! a ver si alguien me puede aclarar varias dudas la primera es que estoy intentando hacer NAT con mi router smartRG SR100G, según la configuración cuando le doy aplicar se aplica y todo, pero cuando hago un scan o intento acceder a los puertos que intento abrir no están abiertos. Mi duda es si es que con este router no se puede hacer el NAT, he activado UpnP y lo he pullado por todos lados y no logro hacer que conecte. he tratado de buscar en google a ver ssi encuentro otro software para el router a ver si me resuelve el problema pero nada. mis preguntas son entonces: 1 alguien ha tenido este inconveniente con este tipo de router? 2 y si yo tendría que cambiar de router, cuales serian los apuntes a tener en cuenta ya que el router lleva una configuración de por si o es que cuando conecte el router ue compre nuevo hace las configuraciones automáticamente? Bueno a ver si me aclaran un poco con este. saludos y gracias de antemano
  3. Hola a todos, Tengo el router HG556a en mi casa y me gustaría abrir puertos en él. Utilizo la interfaz web del router y me indica que los puertos están abiertos perfectamente. Sin embargo (aún reiniciando y todo), en todos los que he intentado abrir están cerrados, ya que cuando hago nmap en el router (tanto desde dentro como desde fuera) no me sale ningún puerto abierto (aparte de los que ya lo estaban por defecto). ¿Alguna idea? Saludos! Firmware: V100R001C10B077
  4. Hola chicos, es la primera vez que escribo al foro y me parece excelente. Esto no es tanto para ADSL sino configuración de red. Veamos... tengo dos Ubuntu servers (UB1 y UB2) con dos tarjetas de red cada una. UB1: eth0-> acceso a Internet. IP=x.x.x.x UB1: eth1-> conexión LAN. IP: 192.168.0.1 submask: 255.255.255.0 NAT: si UB2: eht0->192.168.0.2 submask: 255.255.255.0 UB2: eth1 -> 192.168.0.3 submask: 255.255.255.0 NAT: no La idea es conectar un portatil a ETH1 del UB2 y tener acceso a Internet. Ahora mismo no puedo... y no sé xq.... Alguna idea de configuración?? Muchas gracias Los requisitos NAT no se pueden cambiar....
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.