Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'Openwrt'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 2 resultados

  1. Buenas noches, Recurro a vosotros como ultima opción, he buscado y releido muchos post y foros pero no consigo dar con la tecla. Os explico la infraestructura de red que tengo en casa: Modem router NETGEAR (salida wan a internet) Ip: 192.168.0.1 Mask: 255.255.255.0 Router neutro 1 (openwrt conectado por LAN al netgear y punto de acceso wifi) Wan: 192.168.0.2 Mask: 255.255.255.0 Ip: 192.168.1.1 Router neutro 2 (openwrt conectado por wifi al neutro 1) Wwan 192.168.1.2 Mask 1255.255.255.0 Ip 192.168.2.1 El problema reside en que los equipos que se conectan al router neutro 1 no tienen visibilidad de la subred del router neutro 2, pero los conectados a la red del router 2 si que ven los conectados al router 1. Sigo sin tener conectividad después de haber añadido en el router neutro 1 la ruta estática siguiente: LAN 192.168.2.0 255.255.255.0 192.168.1.2 Me estoy dejando algo? Gracias y un saludo
  2. Hola a todos!!! Tengo un problema rarísimo con openwrt en un CT536+ y el WOL (bueno, mas que wake on lan, sería wake on wan). Os pongo al día: Tengo un router barricade 2 (SMC7904BRA2) ADSL2+ que no permite modificación de la tabla ARP ni usar ips de broadcast en la configuración de NAT con lo que no puedo hacer wake on wan de ninguna de las maneras. Para poder solventarlo, instalé openwrt en el router comtrend y lo conecté al SMC. Esta es la configuración a grandes rasgos: SMC --> IP: 192.168.2.1. DDNS con No-Ip. NAT: hacia 192.168.2.100 -> Puerto 443 (servidor ssh en el pc) NAT: hacia 192.168.2.190 -> Puerto 22 (servidor ssh del comtrend) Comtrend -> IP: 192.168.2.190 , configuración por defecto con LUA. Bueno, pues aquí viene lo extraño. Si tengo el PC encendido, puedo conectarme desde fuera de la red local (desde el trabajo en concreto) sin ningún problema. PERO, si el PC no está encendido (ojo, sólo el PC, el SMC y el Comtrend si lo están), dejo inmediatamente de poder conectarme al servidor SSH del comtrend... con lo que el invento se me va al garete. Le he buscado mil vueltas pero no le encuentro ningún tipo de explicación lógica. Desde mi casa, por contra, he probado a conectarme a un PC remoto (en otra ciudad), desde ese mismo PC entrar por ssh al comtrend (con el PC de mi casa apagado)... y funciona!!! Con lo que todavía me parece más raro.... Resumiendo por si no me he explicado bien: Si tengo el PC de mi casa encendido, puedo entrar en el comtrend por ssh desde el trabajo. En cuanto apago el PC de casa, pierdo el acceso, tanto al PC (obviamente) como al router comtrend. A ver si alguien puede arrojarme un poco de luz ya que se me han secado las ideas (o si alguien ha conseguido rular el Wake on Wan con el barricade). Mil gracias por adelantado!!!!
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.