Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'Puertos'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 30 resultados

  1. ¿Alguien sabe como se abren los puertos manualmente en este router? (es el que trae 4G). Los manuales de otros routers anteriores no traen exactamente el proceso para hacerlo. Otra cosa: el amule me pone ID Baja, sin embargo las velocidades de descarga son altas..¿puede ser que ya estén abiertos automáticamente? En cualquier caso, no encuentro el menú donde pueda asignar nºpuerto/IP Gracias.
  2. HOLA al abrir puertos e intentado poner todo en el nombre de usuario y contraseña admin y contraseña admin o 123 y usuario admin y contra admin y muchos mas pero nada no entra para nada nose que tenga que hacer porfa ayudenme y detras de mi router no dice nada sobre contraseñas T-T ni usuario solo dice TW263R4-US-A2 pn: 68R263560L SN 1046022069 MAC 0013339CACD4
  3. Quiero abrir el puerto 80 en mi router ZTE H108N y redireccionarlo hacia una máquina virtual que tengo. El problema es que ya configuré mi router para abrir ese puerto, sin embargo, no me he podido conectar desde una red externa. Cuento con servicio de IP Pública. También quiero mencionar de que si activo la opción de mostrar el panel del router desde ese puerto, si me es posible accesar. Aquí está una captura de pantalla de la configuración que coloqué:
  4. Tengo un modem CISCO DPC2420. Abri los puertos desde el modem y desde el firewall pero siguen cerrados. Probe desactivando el firewall, lo mismo. No tengo ningun antivirus con firewall ni nada similar. Ademas de que nunca habia tenido problema con los puertos pero ya me quede sin cosas por intentar. Que podria hacer? Desde ya muchas gracias! PD: Ningun puerto puedo abrir, no es cuestion de uno solo.
  5. Hola a todos! Abro este hilo debido a una consulta que tengo referente a un tema, tengo en casa una PC que la uso como servidor de pruebas, e ingreso a el a travez de mi IP publica abriendo los puertos necesarios en mi router. Todo funciona perfecto en cuanto a webservice y ftp server, pero por comodidad y al adquirir el repetidor de tp link, cambie la PC de ubicación y ahora se conecta a travez del repetidor. El asunto es que cuando me conecto al repetidor no puedo entrar ni por ftp ni por web a mi PC, intente asignar los puertos al repetidor en vez de a mi PC pero solo logre que me redirigera a la pagina "tplinkrepeater.net" (desde donde se configura, aunque obviamente no me muestra el portal de acceso al repetidor), he buscado de pies a cabeza como poder hacer pasar los puertos por el repetidor sin exito alguno. ¿Sera que es imposible hacer lo que necesito y debo permanecer conectado al router? El SSID del repetidor lo cambie ya que me daba conflicto con un bluray conectado por ethernet a el.
  6. Hola, Trabajo como profesor en una academia en la que tenemos conexión a Internet y se la ofrecemos a los alumnos. Mi pregunta es: cómo debo configurar el firewall del router para bloquear sus descargas por utorrent, etc... porque nos petan la conexión a los demás. He oído algo de que sólo hay que permitir los puertos 1 al 1024; pero tengo algunas dudas sobre varias opciones que me da el firewall. Pongo una captura de pantalla para que lo veáis... Crear Firewall: Opcion: Interface: Me ofrece: LAN, WAN y LAN/WAN. ¿Cuál pongo? Y luego en rules.... cuando le doy a add rule, me sale las opciones de la captura de pantalla. Aquí también tengo dudas: Protocol: Creo que tengo que crear una regla para TCP y otra para UDP, ¿me equivoco? Las TCP Flags, las selecciono todas? o cuales?? Y luego, en origIPAddress; cómo puedo especificarle que quiero que esta regla filtre y afecte a todas las direcciones de mi red (192.168.1.X) ¿Puedo ponerle la IP de broadcast para hacer referencia a cualquier IP de la red (192.168.1.255)? Y en destIPAddress, que sea cualquiera. Otra pregunta importante: El tipo de firewall tiene que ser IN o OUT? Muchas gracias.
  7. Un amigo quiere abrir puertos en el router de su piso (de estudiantes) al que acaba de entrar, pero cuando entra al panel de control se encuentra con que la sección de Port Forwarding está bloqueda, es decir, los botones ADD/SAVE-APPLY/REMOVE no son clicables, no tienen función. http://i.imgur.com/OLReRho.jpg Como se puede observar en la imagen, alguien anteriormente ya pudo abrir puertos de eMule. Ese alguien, obviamente, ya no vive ahí y no podemos saber cómo consiguió abrir esos puertos. Tras observar otros apartados, como el del firewall, los botones para crear excepciones están igualmente bloqueados. El resto de compañeros de piso no tienen ni idea de informática. ¿Existe alguna manera de bloquear ciertas secciones del panel de router? ¿Cómo desbloquearlo? El router es un NuCom r5010v2 de Jazztel. Gracias de antemano, Un saludo.
  8. Buenas tardes,Tengo un router modelo netgear 150D, al intentar abrir el puerto 5000 o cualquier Puerto "raro", al comprobar si de verdad esta abierto, el puerto esta cerrado, sin embargo, si me ha permitido abrir el 34200 y el 80, además del 443.No entiendo que sucede, he probado a reiniciarlo dejándolo de fabrica y me vuelve a suceder lo mismo...He añadido excepciones del puerto 5000 y 5001 en el firewall de windows, además, he desactivado el firewall CÓMODO, e incluso había activado estos puertos como excepción.Ya no se que tengo que hacer.A ver si alguien cae en cual es el problema!Un saludo,
  9. Buenas, Tengo un problema con la redirección de puertos de este router. Hasta ahora tenía fibra con Movistar, y usaba un router con OpenWRT conectado a su ONT. Me iba todo de fábula. Pero me he cambiado a Jazztel, y con el router que me han puesto junto con la ONT (el ZXHN H218N), no logro que me funcione la redirección de algunos puertos. Concretamente los puertos TCP 443 (HTTPS) y 22 (SSH). Otros puertos parece que van bien (p.e. veo que rtorrent hace conexiones en el puerto 8990 que le puse de entrada, y eMule me da ID alta). ¿Es posible redirigir estos puertos con este router, o no hay manera y tengo que buscar alternativas?
  10. Buenas tardes me podrían explicar como disecciono los puertos en mi router zte modelo zxhn h108l para un dvr que tiene dirección ip 192.168.0.200 y hacer que pueda ver las cámaras tanto en mi pc como por vía remota por un teléfono! se tiene un servicio de dns en noip.com! por favor agradezco su ayuda lo antes posible! aqui les adjunto el menu de mi router solo se llegar hasta el virtual server
  11. Hola a todos queria ver si me podían ayudar ya q intente todo y no eh podido abrir los puertos, bueno tengo un modem bandluxe LTE y quiero abrir los puertos 80,37777 y 37778 el problema es que lo configuro su ip y su puerto pero no me aparece abiertos, quiero abrirlos para un dvr asi puedo ver camaras por Internet pero no puedo ver nada yo creo q alguna opcion es la q no me deja ver.. Bueno dejo captura del modem y de las pestañas q configure
  12. Hola, me gustaría que me ayudaran abrir el puerto 7777, es para crear un servidor dedicado de un juego llamado SAMP (GTA SAN ANDREAS ONLINE). El modelo de mi modem es: Motorola SBG900 Entre a -> Gateway -> Port Forwarding -> Config Agregue la informacion de los puertos que quiero abrir. Seguidamente entre a -> Port Triggers -> Custom Y agregue la informacion del puerto 7777 (TCP Y UDP) Tengo desactivado el FireWall de mi Windows y el del Modem. Pensé que mis puertos ya estaban abiertos! pero al entrar a esta pagina me dice que estan cerrados. Tambien, cual ip debo pasar a mis amigos? la privada o la publica? Soy de Costa Rica, mi internet es de cable vision Gracias por su ayuda
  13. Hola Adslayuda queria preguntar si podrian agregar la contraseña y usuario del router Noganet NG-192 porfa es que lo llevo buscando un monton de tiempo pero no lo encuentro quiero recurrir a ustedes por este metodo aver si me pueden ayudar.
  14. hola amigos vengo aca a solicitar su ayuda y es en poder habrir puertos de mi router HUAWEI B890 LTE que me lo proporcione la empresa ENTEL en bolivia yo quiero montar un servidor web y me piden q esten habiertos varios puertos para q pueda poner mi web online desde mi pc tambien quisie montar un servidor de juegos la cual tambien me pedian q habra alguno puertos el mas comun es el puerto 80 pero he buscado por todas portodos lados la forma de habrir puertos de este router pero la verdad no he pillado si pudieran ayudame porfa en habrir los puerto de este router me seria de una gran ayuda de antemano les agradesco y gracias por su tiempo en leerme espero su ayuda gracias
  15. Hola, este es el primer tema que abro, resulta que he buscado en todos lados y no consigo la manera de abrir los puertos para poder crear un servidor de Counter Strike, tengo un modem marca Onida Japan "Router IEEE 802.11n la plata forma de entrada son estas de igual forma he entrado en estas 2 y no me ha funcionado y aqui tambien en verdad muuchas gracias si pudieras ayudarme. Saludos desde Venezuela
  16. Tengo un Router-Cable Thomson TCW750-4 con R y quiero configurar los puertos para programas P2P y juegos. Tengo 2 dudas para abrir los puertos: 1. ¿Tengo que hacerlo en "Forwarding" o en "Port Triggers"? 2. ¿Deshabilito el firewall del router? Ahí van las imágenes:
  17. Le comento un poco mi situación No es la primera vez que configuro las camara, hace poco cayo un rayo cerca de mi propiedad por lo que tuve que cambiar el moden, original mente tenia una moden y un router, los cuales estaban conectados mediante "BRIDGE" (espero haberlo escrito bien jejeje), en fin abrí los puertos configure el DDNS a traves de no-ip.com, todo funcionaba perfecto sin ningun problema, hasta que tuve que cambiar el router y el moden, por un solo moden con wireless integrado, ahora a pesar de tener las mismas configuraciones (sobre los puertos y los DDNS) no funciona, el moden tiene muchas configuraciones mas que el anterior, el problema parece ser que no logra salir a la WAN, incluso en la red local los DDNS funcionan perfectamente lo que me parece extraño que esta no funcione en la red WAN, si me preguntaran yo diria que es problema de los puertos pero ya probé de todo, resetear el moden, eliminar y agregar nuevamente los puertos, la verdad no se que hacer necesito deseperadamente ayuda. Les incluyo unas capturas solo con estas configuraciones funcionaba perfecto en el otro aparato El nuevo moden es un Gracias por su ayuda11
  18. gocucamela

    problema netbios

    Hola a todos, antes de nada os doy las gracias por vuestra atención. Os explico mi problema. Soy productor discográfico y desde hace varios años, los intercambios de pistas grabadas en el estudio las intercambiamos varios productores por netbios, nunca he tenido problema con ningún operador y de repente, me paso a ono y no consigo compartir nada. Me aconsejaron que instalase un programa de escaneo de ips para verificar que me encontraba ips como prueba para intercambio en compartidos, dándome un rango donde había seguro esas ips, pero nada, no me encuentra ninguna el programa, he probado con varios y nada, hable con el servicio técnico de ono y me dijeron que me tenían que abrir los puertos en el router, es verdad que me los han abierto, pero yo sigo en las mismas, me corre prisa y no consigo intercambiar nada, ademas, desde que han tocado no se donde los técnicos, se me corta de vez en cuando internet. A ver si alguien me dar algunas pautas a seguir para conseguirlo. Muchas gracias....
  19. Estimados lectores, Tengo un problema. He "abierto" los puertos de mi "cosa" TP-LINK Wireless Router WR541G/542G. Los puertos son 2002 TCP/UDP. Sin embargo cuando pruebo los puertos en esta página http://www.yougetsignal.com/tools/open-ports/ el puerto 2002 y no sale abierto...... Porfavor.. Ayudenme. Tengo 3 computadoras. 2 de ellas estan conectados vía cable. La que yo uso (la computadora restante) tiene una atena que capta señal. Trabajo en esta máquina. He abierto los puertos desde esta máquina y tengo desactivado el firewall en dicha máquina. En pocas palabras, uso una antena para entrar al router. Saludos,
  20. Buenas tardes Amigos. Soy nuevo en el foro no sabia donde mas buscar ya que no encuentro solucion a mi problema, soy de Cusco Peru mi operador de internet es Movistar (Telefonica) y estoy intentando abrir los puertos para que mi servidar pueda establecer conexion con mis clientes pero haga lo que haga no se abren doy algunos datos de lo que hice: Port Forwarding: .......................................................................................................................... Local Address Protocols Status 192.168.1.2 TCP 3210 -> 3210 Active UDP 3210 -> 3210 .......................................................................................................................... Port Triggering: .......................................................................................................................... Outgoing Trigger Ports Incoming Ports to Open TCP 3210 -> 3210 TCP 3210 -> 3210 UDP 3210 -> 3210 UDP 3210 -> 3210 .......................................................................................................................... DMZ Host: Enabled 192.168.1.2 .......................................................................................................................... Hago la prueba del puerto con www.whatsmyip.org/port-scanner/ y me sale que el puerto esta Cerrado. Pruebo con el Netcat (usando IP local y con IP de Internet) y me dice que el puerto esta cerrado (connection refused). Nose exactamente que es lo que falla ya he intentado por todo lado y no logro que este abierto talvez alguien tiene algun problema parecido o saber como lo soluciono por favor. El router que me instalaron es uno blanco con negro con 2 antenas negras y solo tiene 2 puertos RJ-45 la marca es OpenRG. Espero alguien me pueda ayudar con esta. Saludos
  21. Hola, estoy he instalado una cam IP y quiero sacar la señal al exterior para poder verla desde fuera de casa, pero el problema llega cuando intento abrir el puerto que no consigo abrirlo. ¿alguien me puede echar una mano para poder abrir algunos puertos? No se si el problema sera que tengo activado el firewall, que no abro el puerto adecuado o que no los abro bien. Me estoy volviendo un poco majareta con el tema. Saludos
  22. Hola, buenos días. Espero no andar repitiendo post, y que sea la sección correcta, si no es así una disculpa. Bueno, mi problema es el siguiente... Hace 5 días instalé de nuevo el eMule para descargar películas que al parecer sólo se encuentran ahí, pues ya no sé cuántas vueltas le he dado al google, buscando torrents o descarga directa y nada..... Entonces al reinstalar eMule, después de muchos años que no.... me topé de nuevo con el problema de los puertos TCP y UDP que se tienen que abrir tanto en el Firewall de Windows mediante la opción de crear nueva regla..., como en el router la opción de reglas de reenvío, configuración del puerto de mapeo, lo hice.... me daba id alta, y así estuvo como por 4 o 5 días, pero ahora al darle en comprobar puertos, me salen de nuevo los errores de que los puertos no están abiertos, he probado con los que vienen por defecto en eMule, también con uno que veo usan mucho actualmente que son TCP 62100 y UDP 62110, los pongo, y sí de nuevo id Alta, incluso hago la comprobación de puertos y todo excelente....cosa que dura unos... 15 segundos, vuelvo a hacer la comprobación, y oh sorpresa, de nuevo bloqueados... he estado probando varios.... y lo mismo, funcionan poco tiempo, y después se bloquean.................. y bueno fue más o menos un resumen de mi problema... es aquí donde pregunto... ¿Cómo puedo hacer para que mi ISP no me los bloqueé?, supongo que es la ISP, pues no hallo otra teoría.... lo que no entiendo como el Vuze si funciona..... Bueno, espero puedan ayudarme con mi problema.
  23. Hola a todos, Tengo un problema con este router neutro (wr1043nd) que me compré hace un par de semanas. Ya estoy con un segundo router por sustitución del anterior. La cosa es que el anterior, al día, se podía quedar bloqueado y dejaba de funcionar, así que lo cambié. Pero abría los puertos... Este, parece q no se queda frito ni nada, pero tiene un problema: pasa de mi al abrir el puerto. Hago la secuencia indicada ( entro en la web, voy a virtual server, meto el puerto y su correspondiente IP, lo dejo el protocolo en ALL y guardo) Con esto, el anterior router ( el que se bloqueaba), se abría los puertos pertinentes y el servidor podía ver internet y viceversa. Pero este no, he reseteado el router despues de actualizar la tabla de puertos abiertos, he actualizado al último firm de tp link, he quitado la encriptación wifi, he cambiado el nombre de la wifi... y nada... la verdad es que empiezo a desesperarme y no encuentro ningún tipo de información al respecto. Datos interesantes: Tengo cable-modem, Procono, así que no debería cerrar puertos, puesto que el anterior router funcionaba a la perfección. el server tiene IP fija, 192.168.1.6 para ser exactos ¿qué puede estar pasando Gracias a todos!
  24. Hola amigos disculpen si no estoy en la seccion correcta de los foros soy nuevo, necesito abrir puertos para montar un servidor vpn, el modem que poseo es un HG532c he seguido algunos tutoriales en internet pero los puertos siguen sin abrirse, ya he colocado la ip estatica en la compuradora que va a hacer de servidor y hecho el nat para que las peticiones a ese puerto se me redirigan a la maquina servidor, una pregunta que me surge es: ¿el proveedor de los servicios de internet tiene algo que ver para poder abrir los puertos? Si me pudieran ayudar se los agradecería mucho, es para un trabajo de la universidad y necesito resolverlo pronto, gracias
  25. La cosa es que quiero abrir los puertos para que funcionen mejor el emule y el utorrent. lo hice de esta forma: pero estos continuan cerrados , solo el 60415 quedo abierto, el resto estan cerrados. la cosa es que en emule tengo id baja y el utorrent al ejecutar la guia de configuracion me dice que el puerto esta cerrado (en este caso 23704) comprobe con varias paginas como: www.internautas.org/w-scanonline.php‎ o http://www.whatsmyip.org/ports/ y en efecto me dicen que los puertos estan cerrados (exepto el 60415) la cosa es que por mas que busco siempre encuentro que la configuracion esta bien hecha como la tengo. ya he reiniciado el modem, lo he apagado por 1 hora , y la configuracion permanece igual. el dhcp (o como se escriba) esta activado y el firewall del modem esta apagado. que me recomiendan??? no, botar el modem a la basura no la cosa es que estaba muerto de la felicidad con mi thomson tg585v7 , pero este sufrio un daño y los de la isp me pusieron este huawei hg532e. bueno, que puedo hacer??? algo esta mal???
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.