Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'Router'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 126 resultados

  1. Buen día, mi problema es el siguiente: Estoy intentando usar un modem viejo como repetidor, pero no me permite siquiera acceder a él para configurarlo. el Modem es un Hitron CGNV2, y una ves en su página de login, no importa el usuario y contraseña que le ingrese, siempre me redirige a la misma página de login, como si se refrescara. Ya he intentado con cusadmin y password (la predeterminada del manual de usuario). admin y admin y varias otras, contando la que está en la etiqueta en la parde de atrás. Ya lo he reiniciado a factory reset y aún no me permite entrar. Cualquier ayuda que me puedan brindar la agradecería.
  2. Tengo un router TP Link wr841n configurado como repetidor y cuando se apaga el router principal o se va la luz, el tp link deja de dar internet y tengo que configularlo nuevamente y despues de cierto tiempo el internet se va 5 segundos y vuelve cada cierto tiempo y asi todo el tiempo, al jugar se va y vuelve y es insoportable. Alguna solucion?
  3. Hola a todos, antes de nada, gracias por adelantado por la ayuda. El caso es que actualmente tengo un router Huawei B315 con Movistar y quiero emplear un viejo router Huawei hg532s, que me había dado Jazztel en su momento, como un switch para dejarlo dentro de mi caja de ict y poder alimentar algunas de las tomas de LAN de la pared. Ya he conectado ambos routers, he desactivado el dhcp y cambiado la ip del router que quiero emplear como switch para que esté dentro del rango de ip del router de Movistar. Al conectar un dispositivo por wifi al router de Movistar y otro por cable al router de Jazztel puedo compartir archivos y demás, pero no consigo tener acceso a internet a través de las tomas de pared. ¿Cómo debería configurar el router para conseguir que actúe como un switch y poder conectar mis PC's a internet a través de el? Gracias por su ayuda y un saludo
  4. Hola a todos, antes de nada, gracias por adelantado por la ayuda. El caso es que actualmente tengo un router Huawei B315 con Movistar y quiero emplear un viejo router Huawei hg532s, que me había dado Jazztel en su momento, como un switch para dejarlo dentro de mi caja de ict y poder alimentar algunas de las tomas de LAN de la pared. Ya he conectado ambos routers, he desactivado el dhcp y cambiado la ip del router que quiero emplear como switch para que esté dentro del rango de ip del router de Movistar. Al conectar un dispositivo por wifi al router de Movistar y otro por cable al router de Jazztel puedo compartir archivos y demás, pero no consigo tener acceso a internet a través de las tomas de pared. ¿Cómo debería configurar el router para conseguir que actúe como un switch y poder conectar mis PC's a internet a través de el? Gracias por su ayuda y un saludo
  5. Hola a todos, antes de nada, gracias por adelantado por la ayuda. El caso es que actualmente tengo un router Huawei B315 con Movistar y quiero emplear un viejo router Huawei hg532s, que me había dado Jazztel en su momento, como un switch para dejarlo dentro de mi caja de ict y poder alimentar algunas de las tomas de LAN de la pared. Ya he conectado ambos routers, he desactivado el dhcp y cambiado la ip del router que quiero emplear como switch para que esté dentro del rango de ip del router de Movistar. Al conectar un dispositivo por wifi al router de Movistar y otro por cable al router de Jazztel puedo compartir archivos y demás, pero no consigo tener acceso a internet a través de las tomas de pared. ¿Cómo debería configurar el router para conseguir que actúe como un switch y poder conectar mis PC's a internet a través de el? Gracias por su ayuda y un saludo
  6. He reiniciado mi router presionando el boton reset por 12 segundos, se habia reseteado y espere a que se encendiera y todo normal pero estaba conectado mediante cable ethernet y en mi pc la conexion iba bien pero al apagarla decidi prender mi celular para tambien conectarme a wifi pero la red aparecia como fuera de alcanze asi que me acerque mas al router pero nada, reinicie mi celular y prendi y apague el router por el boton de encendido pero seguia igual, prendi mi ps3 y no reconocia la red, comprobe la red y tenia error en reconocer la direccion IP asi que apague la ps3 y me fui a la sala para prender la tv que estaba conectada con cable ethernet y si tenia wifi y podia entrar a las redes con normalidad. Espero me ayuden con mi problema.
  7. Hola. Buenas tardes. Les presento mi consulta, más que nada necesito ayuda ya que no se que más leer para poder configurar este router. Les comento cuál es mi plan. Tengo un router TP-link TL-WR740N el cual llamaré primario que es el que me brindó la compañía de Internet y básicamente no puedo tocar su configuración. Y tengo un router Huawei HG532S de Telefónica el cual es de mi propiedad y lo puedo configurar a gusto y gana (pero no se como) el cual llamaré secundario. La idea básicamente es conectar el router secundario al primario tomando provecho de su Internet y dando acceso a la red general, teniendo dos redes wifi, una que tendrá un ancho de banda limitado (la cual será para invitados) y el router primario que será para el hogar. El router secundario tiene un puerto usb el cual quiero aprovechar para hacer una unidad de red con un disco externo. Entonces, en Resumen, he leído por ahí que Debo configurar el router secundario como bridge (puente) pero no he logrado hacerlo, no puedo ni eliminar los tipos de conexiones existente ni generar uno nuevo o más bien no he sabido bien como hacerlo. Se que suena bastante complejo y enroscante pero si no se puede al menos me conformo con sacar un cable del router primario hacia el secundario y configurar este como switch y con la unidad de red ósea el disco externo. Cabe aclarar que Las conexiones en todo tiempo son con cable entre los routers. No se que otro dato puedo brindarles para que me den una mano. Ruego que lo hagan por que ya no se que más buscar.!! Lo único que pido es que si o si el router primario quedé como primario así evitó problemas con el proveedor de internet
  8. ¿Alguien sabe como se abren los puertos manualmente en este router? (es el que trae 4G). Los manuales de otros routers anteriores no traen exactamente el proceso para hacerlo. Otra cosa: el amule me pone ID Baja, sin embargo las velocidades de descarga son altas..¿puede ser que ya estén abiertos automáticamente? En cualquier caso, no encuentro el menú donde pueda asignar nºpuerto/IP Gracias.
  9. Buenas, quería hacer una consulta de duda bastante inexperta, sobre cómo trabajan las conexiones AP. Actualmente voy a enlazar 2 puntos para compartir Internet, pero, quisiera sacarme unas dudas que tengo: Acerca de frecuencias: Sé que los AP deben estar transmitiendo a la misma frecuencia sea 2.4-5Ghz, la duda es, tengo un router neutral en modo brdige ya configurado con WAN que transmite Wifi a 2.4gh, mismo que usaré para transmitir a través de las antenas CPE, pero estos 2 son de 5Ghz... ¿Puedo conectar cableadamente de los puertos del router puente al CPE para que transmite a 5Ghz siendo que el route esr un dispositivo que trabaja con hardware de 2.4 ghz ? ¿Puede llegar a tener algún problema de compatibilidad o X falencia? Supongo que las frecuencias solo aplican a wireless, y deberían ser independientes a transmisión por cableado, pero hablo sin saber acerca de esto último. Y otra pequeña consulta, ¿es posible que los dispositivos receptores de wifi antaño (Celulares, notebooks),que suelen trabajar a 2,4 ghz conectarse a una red Wifi a 5ghz? Eso es todo, y gracias de antemano.
  10. Hace poco descargue un antivirus el cual me detecto problemas en la red que ya había notado antes. Hice lo que me recomendaron hacer, pero al volver a analizarlo me tira los mismo errores. Alguien sabe si existe algún programa que me ayude a identificar y solucionar estos problemas. Mi router es: Claro A7600-A1 ADSL+4 Port 2x2 WLAN Router Si alguien tiene alguna idea o sabe de algún programa le agradecería mucho su ayuda. Gracias de antemano.
  11. Hola a todos. Soy nuevo en el foro y requiero de su gran conocimiento en estos temas desconocidos para mi. Soy de México y acabo de contratar con el proveedor Axtel que venia con un modem Zhone. Su señal es muy pobre por lo que decidí comprar un router Asus N300. El problema es que al conectarlo el led del internet en el router no enciende y no tiene internet. Leí que debería de clonar la mac del modem al router y lo hice pero no funcionó. Hay algo más que se deba hacer? Agradeceria mucho si me dieran los pasos. Saludos y gracias.
  12. Muy buenas amigos, tengo un problema que me está volviendo loco, os comento, tengo un router wifi de jazztel "ZTE f680" y funciona perfectamente desde hace mucho, compré un enchufe wifi "Broadlink sp3 contros" para conectarme desde fuera de casa y encender ese enchufe cuando quiera y desde donde quiera simplemente con mi móvil y la red 3g/4g, lo he tenido funcionando sin problemas más de 1 año, encendía y apagaba mi enchufe wifi desde fuera de casa sin problema, por supuesto también desde dentro de casa con la conexión wifi. hasta ahí todo normal, el problema viene cuando reseteé el router a su estado original de fábrica, ya no me deja conectarme a mi enchufe wifi desde fuera de casa, pero si desde dentro de casa con la red wifi, tengo varios aparatos a los cuales me conecto desde fuera de casa y todos me funcionan a la perfección incluso de la misma marca broadlink y ese enchufe wifi no me deja conectarme, lo he probado en otra casa el enchufe wifi y funciona perfectamente, así que funcionar funciona el enchufe wifi. he probado a cambiar algún parámetro desde dentro del router y nada, así que me tiene un poco loco ya que funcionan toods los aparatos conectados al router desde fuera de casa a excepción de mi enchufe wifi (el cuál vuelvo a repetir funciona sin problemas) es como si desde fuera de casa y con la red 3g/4g del móvil no enlazase el enchufe con mi router. si alguien tiene alguna idea que aportar lo agradecería ya que me tiene un poco desesperado. GRACIAS!!
  13. Hola, quiero conectar dos router, el tema es el siguiente: tengo un modem router con una entrada "dsl" (para linea de telefono VDSL) y cuatro salidas LAN, marca Arcadyan 7516qw, que el mismo no tiene muchas prestaciones, provisto por la prestadora de servicio Telecom configurado en la IP 10.0.0.2. Me he comprado el Tplink Touch P5 que tiene muchas prestaciones, el mismo tiene 1 entrada WAN y 4 salidas LAN configurado en la IP 192.168.1.1. Lo que quiero hacer es conectar el Tplink al Arcadyan, por el medio de WAN (TPLINK) hacia LAN (Arcadyan). Me dijeron que tendria que poner el modem/router arcadyan en modo Bridge y no ponerle la clave a el y que al router Tplink le ponga la clave PPPoE de acceso. Es realmente esto cierto??? A que puerto LAN (1,2,3 o 4)del Arcadyan tendria que conectar el WAN del TPLINK El tema principal es que yo quiero abrir puertos FTP HTTP y Accesos a dispositivos en esa red como camaras, el problema que el Arcadyan solo lo puedo hacer con 5 dispositivos y con el Tplink lo puedo hacer con hasta 32 dispositivos que es bastante. Anteriormente yo tenia un modem de la prestadora que solo tenia una entrada DSL y una salida Ethernet (LAN/WAN) y ahi le conectaba el router Wifi que tenia la clave PPPoE de acceso y funcionaba bien. Bueno muchas gracias !!!!! Soy de Argentina.
  14. Muy buenos dias o noches. Hace ya una semana tengo un problema de perdida de paquetes, por lo cual no se a que se debe. Tengo varias PC`s en mi hogar, al igual que dispositivos moviles, sin embargo como mencione anteriormete he tenido una serie de perdida de paquetes que prustran mi productividad en el hogar. Al hacer Ping en el CMD hacia "www.google.com" me doy cuenta que me aparece un mensaje de "Tiempo de espera agotado para esta solicitud", nada del otro mundo sin embargo me salen 3 o 4 mensajes consecutivos de estos, ademas de una mensaje nuevo para mi que es "Respuesta desde 192.168.0.1 (que bien es mi router): Red de destino Inaccesible" y en muy pocas ocaciones "Host de destino inaccesible". He entrado en una diversidad de foros y no he podido solucionarlo, he intendado el ipconfig/ release , /renew y /flushdns. Cambiar las direcciones MAC puesto que la de mi red LAN es 255.255.255.0 y la de mi WAN es 255.255.224.0 (esto de fabrica ), y las he colocado con una o con otra em ambas para que e ambas sea la misma y nada. Sin embargo cuando lo coloco directo al Modem, no tengo ninguna perdida de paquetes. Gracias de antemano, dejare unas imagenes de los pings que he echo. Ping a www.google.com Haciendo ping
  15. Buenas, Tengo un inconveniente con mi Internet, lo que sucede es lo siguiente: -Tengo un modem-router; -Al conectarme por wifi la conexión dura de unos minutos hasta una hora, luego se cae y tengo que reiniciar el modem para volver a tener la señal de Internet (vía wifi); -Cuando se cae la conexión en la computadora (vía wifi) no se cae en el celular (este funciona bien); -Tampoco tengo problemas cuando conecto la computadora directamente al modem-router. Que debo hacer para reparar este problema? Gracias!
  16. Hola, me quiero comprar un router para usarlo de repetidor wifi + switch (tengo dos ordenadores q quiero conectar por cable) en el piso de arriba. Tenía un par de routers viejos pero uno se ha estropeado después de tanto tiempo esperando su momento de gloria y el otro es un VH4032N de Vodafone que viene capado y he visto que se puede trucar con mucha maña pero tengo poco tiempo y sinceramente no me apetece meterme en esos berenjenales. Pues eso, os pido orientación para comprar un router que me sirva para eso, conectarlo por ethernet al router princpipal y configurarlo en modo bridge y que además tenga capacidad par a300MBps (aunque yo ahora solo tengo 50) ¿creéis que vale la pena que compre un router con fibra óptica por si en algún futuro lo uso como router principal (ahora tengo el de movistar) o como ahora todos los proveedores dan su propio router no vale la pena y vale con un router ethernet? Gracias por la ayuda
  17. Mi duda es porque en las paginas como cualesmiip.com y otras me indican una ip y el router otro completamente distinto Cada vez que abro mi servidor web tengo que dar el que indica el Router porque con el que indican en las paginas no funciona Gracias por su atencion
  18. HOLA al abrir puertos e intentado poner todo en el nombre de usuario y contraseña admin y contraseña admin o 123 y usuario admin y contra admin y muchos mas pero nada no entra para nada nose que tenga que hacer porfa ayudenme y detras de mi router no dice nada sobre contraseñas T-T ni usuario solo dice TW263R4-US-A2 pn: 68R263560L SN 1046022069 MAC 0013339CACD4
  19. Hola, Acabo de configurar un TP Link Extender WA860RE como punto de acceso (conectado por cable ethernet desde el Router). Si estoy en el salón mi móvil/pc se conecta al Router y si estoy en mi cuarto se conecta al punto de acceso, pero si me muevo desde mi cuarto al salón o al contrario hay un corte de conexión de entre 2 y 7 segundos. ¿Es normal que se corte porque tiene que cambiar de un dispositivo a otro? ¿O puede ser algo mal configurado? Muchas gracias.
  20. Decidí eliminar este tema, compré otra marca de router con la cual ya no tengo este problema, ya no compro más TP-Link porque me trataron muy mal por teléfono pero recuperé mi dinero con el cual pague parte del precio del nuevo router marca Tenda, no volveré a adquirir más productos de la empresa T-Link pues me llamaron a punta de gritos teniendo yo que tolerar una hora de agresiones el "soporte" de esta empresa, me dieron un pésimo trato. Perdieron un cliente. Los routers TP-Link tienen problemas de compatilibidad con las conexiones ABA de la operadora de telefonía e internet Cantv de Venezuela, TP-Link no tiene solución al fallo de pérdida de conexión, es para que tomen este dato en cuenta si viven en Venezuela y son clientes de Cantv evitar esta marca de routers porque les puede suceder lo mismo que a mi.
  21. Buenos dias caballeros, les presento una duda y se los ruego de favor disculpen mi ignorancia. Siempre me he preguntado si hay alguna forma en que pueda conectar directamente el cable ethernet desde el modem a mi pc sin quedarme sin wifi, porque la configuracion que tengo ahora mismo va del modem a mi router y desde el router va a mi pc. la idea es tener wifi y tener el cable ethernet desde el modem al pc. me preguntaba si tengo que comprar algo adicional o si desde ya es imposible, gracias de antemano
  22. Hola foro: Voy a ir al grano. Quisiera tener la siguiente configuración: 2 Routers - Los 2 emitiendo Wifi pero solo 1 Wireless Lan. Los routers, conectados entre si por cable. Hasta ahora siempre consigo lo mismo y ya no sé si es por tema de los Routers (que sí, debería poner, al menos, los 2 que soporten velocidad GB). Router 1 : Comtrend vg-8050 - IP : 1.1 - Firmware : Oficial Movistar. Router 2 : ADB P.DGA4001N - IP : 1.2 - Firmware : OpenWrt 15.05.1 <- DHCP Deshabilitado. SSID igual al del Router 1. Canal : He probado diferentes y el mismo. Seguridad : He probado WEP y WPA2. Entiendo la gran diferencia de Routers, pero es lo que tengo y es con lo que me gustaría saber si es posible. P.D.: En el OpenWrt, me sale modo de conexión : Cliente (WDS) y Access Point (WDS). Tengo entendido que el WDS es para conectar los Routers por Wifi, ¿Verdad? P.D.2.: El OpenWrt lo acabo de poner para probar. O sea, siempre viene bien si alguien sabe más del tema. Muchisimas gracias.
  23. Hola, a ver si me podeis ayudar con este tema que llevo varios días y no se porque no me funciona. Tengo un router en una red interna que separa dos oficinas. La LAN del router es 10.0.3.1 y ahí tengo un servidor de ficheros con la ip 10.0.3.2 La WAN del router es la 192.168.1.243 y ahi tengo equipos con ip de la 192.168.1.x que tienen que acceder al servidor de ficheros. Antes se accedia a la ip del router (\\192.168.1.243 ) y ya se veia los ficheros compartidos del servidor pero ahora me ha tocado cambiar ese router y no veo la manera de que me funcione. La configuración la he calcado abriendo los puertos para compartir ficheros (139 y 445) y en el servidor he añadido a la tabla de rutas: route -p add 10.0.3.0 mask 255.255.255.0 192.168.1.243 Pero no logro ver lo ficheros compartidos.
  24. Me pasa la siguiente, tengo instalados el router de fibra de movistar y un repetidor wifi netgear extender 2700 para ampliar la señal a los puntos más lejanos de la casa. Con algunos dispositivos de la casa me ocurre que al conectarlos al wifi del router de movistar no tengo acceso a internet (con la señal wifi al máximo) pero al conectar a la extensión del repetidor wifi si que tengo acceso a internet. Con otros dispositivos tengo acceso a internet tanto en el router como en el repetidor, sin ningún problema. Alguien sabe cual podría ser el problema, he buscado mucho y no he hallado solución. Gracias por la ayuda
  25. Mi router tp-link WD8951nd prende la luz de power y la de lan y no entra a la configuración
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.