Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'Routers'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 10 resultados

  1. Hola a todos, antes de nada, gracias por adelantado por la ayuda. El caso es que actualmente tengo un router Huawei B315 con Movistar y quiero emplear un viejo router Huawei hg532s, que me había dado Jazztel en su momento, como un switch para dejarlo dentro de mi caja de ict y poder alimentar algunas de las tomas de LAN de la pared. Ya he conectado ambos routers, he desactivado el dhcp y cambiado la ip del router que quiero emplear como switch para que esté dentro del rango de ip del router de Movistar. Al conectar un dispositivo por wifi al router de Movistar y otro por cable al router de Jazztel puedo compartir archivos y demás, pero no consigo tener acceso a internet a través de las tomas de pared. ¿Cómo debería configurar el router para conseguir que actúe como un switch y poder conectar mis PC's a internet a través de el? Gracias por su ayuda y un saludo
  2. Hola a todos, antes de nada, gracias por adelantado por la ayuda. El caso es que actualmente tengo un router Huawei B315 con Movistar y quiero emplear un viejo router Huawei hg532s, que me había dado Jazztel en su momento, como un switch para dejarlo dentro de mi caja de ict y poder alimentar algunas de las tomas de LAN de la pared. Ya he conectado ambos routers, he desactivado el dhcp y cambiado la ip del router que quiero emplear como switch para que esté dentro del rango de ip del router de Movistar. Al conectar un dispositivo por wifi al router de Movistar y otro por cable al router de Jazztel puedo compartir archivos y demás, pero no consigo tener acceso a internet a través de las tomas de pared. ¿Cómo debería configurar el router para conseguir que actúe como un switch y poder conectar mis PC's a internet a través de el? Gracias por su ayuda y un saludo
  3. Mi problema es la siguiente: Desconfiguré mi Modem "AXESSTEL CDMA 1xEV-DO" entrando a la IP del Módem que es 192.168.0.1 desde un navegador y me metí en "Segurity" luego fui a una ventana que decía "Filtering Mac Support", después le di una selección donde decía "Allow", me salio una ventana adicional que decía que reiniciara el router , la apague y la prendí y ahora no tengo internet. Lo que quiero es resetear mi módem o buscarle cualquier solución, ¿que hago?. PD: Intento meterme en la IP desde un navegador pero no puedo. PD2: La red me dice "Red No Identificada". PD3: La compañía que produce internet es "Cantv". PD4: Cambió la IP del Módem, la IP a la que se cambio es 169.254.110.97 PD5: No me sale nada en Puerta de Enlace Predeterminada. PD6:El modem no tiene agujero de "Reset". Aquí esta una imagen mas clara de lo que hice: Donde esta el punto rojo fue donde le di y todo esta tal cual como lo ven en la imagen, esta imagen la sacaque de google. AYUDENME PLS!!!!!
  4. buenas espero me puedan ayudar con esto resulta que tengo 2 modems un huawey hg520s y un gateway zxhn h108n. necesito que uno se conecte al otro si o si por wifi. todas las guías que encontré con estos modelos es que solo se pueden comunicar en modo puente por cable lo cual no me sirve si es que se puede por wifi que alguien me explique plis
  5. Hola mi problema seria que no puedo enlazar mis dos routers el principal es un Technicolor TG582v ADSL y el secundario es un Arcadyan ADSL AR7516ALW. Si me pudieran ayudar se los agradecería. Principal: Secundario:
  6. Saludos. Hoy me paso algo super raro. Me dí cuenta que en el celular no tenia señal wifi, buscando el problema, vi que el indicador de wifi del modem estaba apagado, procedí a encenderlo (el modelo HG530 trae a la derecha 3 botones: 1ro.- WPS, 2do.- WLAN, 3ro.- ON/OFF) El cual no encendía; pensé que era el pulsador que se ha malogrado, entonces entré al router por vía WEB para activarlo por ahí, y me dí con la SORPRESOTA de que la opción de "wireless LAN" que estaba entre "IP Router" y "ATM Traffic" ¡¡¡¡¡desapareció!!!!. Como es esto posible??, tengo 2 maquinas conectadas al router y las 2 las manejo yo, estaba con una encriptación WPA/WPA2, el router es de "Telefónica movistar Perú". Muchas gracias por su tiempo.
  7. Hola a todos, Recientemente he contratado con Jazztel, y me mandaron un NuCom R5010UNv2. Hasta ese momento, yo no tenía internet en casa, y usaba un Buffalo WZR-HP-G300NH con DDWrt para crear mi red privada. Os explico lo que quiero hacer, a ver si me podeis echar un mano para conseguirlo. El Nucom, no es que tenga unas prestaciones increibles. El Buffalo por otro lado me tiene muy buen rendimiento con los servidores que tengo interconectados. Lo que quiero, es seguir usando el Buffalo, para la interconexión de mis servidores, y el Nucom para la conexión de los equipos multimedia (tele, receptor, roku ... por cable) Pero quiero unir los routers entre sí por cable, de forma que formen una sola red tanto de cable como wifi. Sé que el buffalo puede tomar el control WAN del Nucom, pero entonces creo que perdería la Wifi y puertos del Nucom. Tengo una casa de varias plantas y me gustaría que todo trabajara a la vez. He intentado configurar el Nucom normalmente (de serie), a la Ip 192.168.11.1, El Buffalo, a la IP 192.168.11.2 con puerta de enlace y dns a la 1 y desactivado el modo router (interruptor) y configurado el DHCP como reenviador también a la 1. No he hecho coincidir los parametros de Wifi de ambos. Lo que me pasa, es que a veces el buffalo toma el control de la red, y no tengo internet. El servidor multimedia (al Buffalo) no "descubre" los receptores (al nucom) y cuando intento abrir la web de administración del nucom a veces no me sale la del buffalo y viceversa. A mi entender, al tener diferentes IPs, no debería pasar esto. A ver si podés echarme un cable, que es una pena, que con los gadjets que tengo, no pueda usarlos. Gracias.
  8. MaasterK

    Puertos 2 Routers

    Muy buenas gente, les comento mi problema, mi red es así: Mi empresa es FIBERTEL, Argentina, ya desactivé en el modem-router que me dan ellos la función de router, para que funcione como modem normal digamos; ese modem lo conecté a un router al puerto WAN del TP-LINK TL-MR3420, y de ese router sale un cable para mi otro router un Linksys WRT54G2 y se conecta en un puerto normal (no en el wan) Hasta aca todo funciona bien, el problema es el siguiente: Tengo que abrir puertos en el segundo router, y no se como!! probé con el port forward clásico, pongo la ip de mi pc, el puerto que quiero abrir, y en UDP-TCP, pero NO se abren! y probé activar el DMZ con la ip de mi pc y tampoco se abren! Yo supongo que tengo que tocar alguna configuración en el segundo router, pero qué??? Muchas gracias! (algunos datos mas; router1 es 192.168.1.1 y el router2 192.168.1.2, router1 tiene activado DHCP y router2 no, en ambos está prendido el wifi con iguales características para que sea solo un wifi por así decirlo, mi pc es 192.168.1.112, que es el que pongo en el DMZ y para abrir puertos, el puerto a abrir es el 25565 y para chequear si se abre o no pruebo la página CANYOUSEEME) Saludos!
  9. Hola: Gestiono una red local con equipos adheridos a la misma tanto por red cableada como inalámbrica. Entre los dispositivos conectados se halla un servidor de streaming (es una emisora radial). Desde hace algún tiempo al conectar alguna PC tanto por wifi como por cable, inevitablemente se desconecta el servidor de streaming. Personalmente sospecho que se trata de un caso de saturación del router (ancho de banda) aun cuando el streaming sólo utiliza velocidad de subida. El router es un modem-router Huawei Echo Life HG520c y al mismo están ligados directamente o vía switch 3 pc´s de escritorio y dos cámaras ip Foscam 8904, además d ela PC que hace de servidor de streaming. El ISP es Telefónica de Argentina a través de su servicio Speedy. Si alguno me puede echar una mano, lo agradeceré. José Ocampo
  10. Hola! muy buenas, soy nuevo de usuario en esta web, nuevo de usuario, de visitante soy bastante usual. Mi pregunta es bastante sencilla pero no se como sera la dificultad a la hora de responderla. Los dias 26, 27 y 28 de diciembre, todos los años en mi pueblo hacemos una lan party con campeonatos torneos etc, los 3 dias seguidos dias y noches, es una burrada xD. La cuestion es que los ultimos 9 años que llevamos organizando dicho evento, lo hemos hecho con redes cabledas, pero segun los años y el lugar, se ha decidido ampliar la zona de area local; y por desgracia el cableado por reformas a desaparecido. Todo esto esta organizado por voluntarios, y no hay casi dinero, por lo que no podemos pagar un tecnico en redes para que lo haga, por eso si aprendemos una vez, lo sabremos hacer todos los años que se haga, y que se pueda seguir haciendo Mi pregunta es como se haria una red de area local wifi, con una serie de routers que repartieran a toda la sala (siendo una unica la red de conexion), he de decir que si hay internet en la sala, tambien hay 2 switches de 60 y 15, y routers tenemos a montones. Gracias de antemano, espero que se solucione y que le sirva a mucha gente!
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.