Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'WRT54G/GL/GS'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 1 resultado

  1. Hola. Os comento el GRAN problema que me está volviendo loco. En mi casa (muy estrecha, pero larga y ancha) tengo 2 routers para dar cobertura por toda ella. Uno en la planta superior, el Linksys WRT320n (con firmware orginial), al cual están conectados los 2 PC's de sobremesa y todos los dispositivos inalámbricos que estén a su alcance. Luego en la planta baja está el Linksys WRT54G/GL/GS (con DD-WRT v24-sp2 (10/10/09) std - build 13064, pues este antes de tener el otro lo usaba como repetidor), al cual está conectado el WD Live e igual que al otro, los dispositivos que en su momento estén a su alcance. Ambos emiten la señal con el nombre XXXX_Arriba y XXXX_Abajo. Hasta ahora más o menos (siempre tengo problemas configurando estas redes) a base de probar y probar me han funcionado las configuraciones. Pero hoy, tras muchos meses de fallos, R Cable Galicia, me ha cambiado su router ADSL (si, es de Cable y me da servicio por ADSL ) por el NuCom NU-GAN5. Este router (al igual que al Comtrend anterior) le tengo deshabilitada la WiFi, pues para eso están los otros dos que dan más potencia, y a él están conectados por cable los otros dos Linksys que mencioné. Que problema hay? Que no doy configurado ambos para tener conexión... es decir, al final he logrado que ambos den conexión a internet... pero va fatal, hasta Google tarda en cargar -.-' Me gustaría saber qué hacer o si hay algún manual o me podeis echar un cable para configurar los 3 aparatos y que no den fallo y todo vaya bien de nuevo. Por ahora lo que he hecho es deshabilitar el DHCP en el NuCom para que los otros dos gestionen las IP's. El NuCom tiene la IP 192.168.1.1, el 320n la 192.168.0.1 y el 54GL la 192.168.1.2 (quise ponerle la 192.168.2.1 pero no iba ni de coña). Creo que lo mejor que puedo hacer es mostraros unas capturas del tinglado montado, ya que se entenderá mejor que si escribo un testamento. Así que, os adjunto unas capturas de pantalla de las Configuraciones... Mil gracias de antemano a todos, en serio. Porque llevo 2 días peleando con esto y ya es desesperante Gracias por todo y un Saludo!
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.