Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'arnet'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 5 resultados

  1. Hola, necesito ayuda urgentemente para configurar un modem Pirelli Discus Dual con un TP-LINK TD-W8960N (quise poner imágenes y me tiraba error) Se deben preguntar por qué quiero conectar el Pirelli, si el TP-LINK se puede usar por sí solo sin problema. Pero no puedo hacer eso porque parece haberse roto algo del TP, ya que al conectar el adsl, el internet y el adsl no se encienden de ninguna forma. Por eso mi idea era conectar el pirelli como modem para que de el internet, y el TP para que solamente de wifi. Así que conecté un cable ethernet entre ellos, configuré el modem pirelli desde 10
  2. Saludos soy nuevo en el foro, tengo problemas con un el modem F@ST 4310 de sagemcom, el mismo viene con firmware personalizado de arnet, paso a redactar el problema en cuestion, llevo varios dias intentando desactivar el firewall del mismo, ya que me esta bloqueando puertos y a pesar de configurar los puertos el modem los sigue bloqueando, tambien intente desactivar el firewall del mismo y tampoco me deja realizar esta operacion o mejor dicho directamente no muestra esta opcion para ser deshabilitada en la configuracion WAN, he probado intentando ponerlo en Bridge y solo asi queda deshabilitad
  3. Hola, soy nuevo en el foro. Siempre encontré la solución a varios de mis problemas y esta vez no la he encontrado, por lo que procedí a crear este tema. El problema es el siguiente, yo tengo una sincronización de 3552 Kbps en DL y 608 Kbps en UP. Apenas prendo el router, esta velocidad de sincronización es estable, pero al cabo de unos minutos u horas esta velocidad decae muy por debajo, afectando solamente al DL, pudiendo ser una velocidad aleatoria de entre 900 y 2500 Kbps. Llame a la operadora que uso, la cual no es muy buena en donde yo vivo. Cambiaron el router, cambiaron los cables que v
  4. Hola amigos, espero que puedan ayudarme. Hace meses ya que contrataron en mi casa internet 6 Megas y cuando hago los test de velocidad siempre me indica una velocidad de bajada que no supera los 128Kbps (1 MEGA). Ya pedi para que manden un tecnico a mi casa. Estoy sospechando que el problema sea el soporte de mi linea telefonica... Me dijeron que viendo los datos que indica mi router sobre el Ruido(SNR Margin) y Atenuacion(Line Attenuation) se puede saber cuantos mega soporta mi linea, dejo los datos abajo: Modulation: ADSL2 PLUS -------------------------------------Downstream -------
  5. Buenas a todos. Tengo una duda que me esta matando ya que no puedo encontrar una respuesta concisa en toda la web. Tengo internet inalambrica por medio del un modem adsl ZXV10 H108L proporcionado por Arnet Argentina y mi duda es si con este modem puedo hacer funciona el router SMCWBR14-G2 US como repetidor de señal wifi y asi ampliar el campo de cobertura. Muchas Gracias a todos y espero puedan ayudarme.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.