Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'asus'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 5 resultados

  1. Hola a todos. Soy nuevo en el foro y requiero de su gran conocimiento en estos temas desconocidos para mi. Soy de México y acabo de contratar con el proveedor Axtel que venia con un modem Zhone. Su señal es muy pobre por lo que decidí comprar un router Asus N300. El problema es que al conectarlo el led del internet en el router no enciende y no tiene internet. Leí que debería de clonar la mac del modem al router y lo hice pero no funcionó. Hay algo más que se deba hacer? Agradeceria mucho si me dieran los pasos. Saludos y gracias.
  2. Hola a todos.Este es mi primer post en vuestro foro. No sé si se puede publicar así por las buenas o no...He adquirido un router ASUS AC-RT88U para quitar el Comtrend VG-8050 que venía con la instalación de fibra óptica de Movistar e intentar mejorar la cobertura wifi en casa, pero he perdido funcionalidad en Movistar TV.Mi equipo es el siguiente:ONT Alcatel Lucent I240G-TCable hasta Router ASUS AC-RT88UCable hasta Deco ZyXEL STB-2112T NanoHDMI hasta TVNo uso VOIPSiguiendo los pasos de un post tal que éste: https://www.adslzone.net/postt371375.html he configurado el nuevo router. No sé si ha sido exactamente con este post o una mezcla de varios de los que he ido recopilando datos ya que no hay una guía específica para mi router y/o firmware.En definitiva, con todo configurado de la siguiente manera:Firmware último de ASUS 3.0.0.4.380_7266 Conexión PPPoEEnable VPN client: NoPerfil ISP: Ajuste Manual --> Internet VID 6 PRIO 0 - IPTV (LAN Port4) VID vacío PRIO vacío - VoIP (LAN Port 3) VID vacío PRIO vacíoY las claves WiFi.Después el router reinicia solo y cambio lo siguiente: En Configuración avanzada --> LAN --> Pestaña IPTV:Cambio ahora Perfil ISP de "Ajuste Manual" a "Movistar Triple LAN" con lo que configuro lo siguiente:En IPTV Connection:Tipo de conexión WAN: Dirección IP estáticaDirección IP: 10.x.x.xMáscara de subred: 255.x.x.xPuerta de enlace predeterminada: 10.x.x.x(Estos tres últimos valores sacados mediante el backup del router Comtrend y Noltari)Servidor DNS1: 80.58.61.250Servidor DNS2: 80.58.61.254(Estos DNS no sé si van bien o habría que poner 172.26.23.3 / 172.26.23.3)Autenticación: NingunoEn VoIP Connection no toco nada¿Desea utilizar rutas DHCP?: MicrosoftUDP Proxy: 0Otra vez el router reinicia solo y cambio lo siguiente: Habilitar el reenvío de multidifusión eficiente (Indagación IGMP): Activado(Esta línea no me aparecía antes del reinicio)En fin, con todo creo que configurado (me va estupendamente internet tanto por cable como por WiFi) me voy al deco y cambio las IP a DHCP (IP automáticas, creo). Reinicio el deco y veo todos los canales de Movistar+ pero al intentar pulsar en los botones Guia TV o Menú me sale lo siguiente en pantalla:Aviso: Lo sentimos, hay dificultades en la conexión. Inténtalo de nuevo más tardeAsí que ahí estoy, viendo la tele pero sin mis grabaciones, series, pelis...Cualquier ayuda sería muy bienvenida. Muchas gracias y perdonad el tocho pero no estoy nada puesto en esto.
  3. Muy buenas, Soy nuevo aqui y llevo varios días intentando dar con la solución a mi problema. Compré hace una semana y algo un router para mi conexión VDSL 30/1 de Movistar cansado del asco de wifi que me daba el Homestation de Vomistar. El caso es que conecté todo, el router sincronizó y con el setup automático y tres preguntas más se configuró la conexión sola y ya podía navegar tranquilamente. El problema viene cuando un día jugando a la xbox veo que pierdo la conexión. El router sigue encendido (y con acceso a él por wifi) pero las luces que indican que se hay línea y se ha sincronizado con la central están apagadas. En medio minuto vuelven a encenderse y ya tengo conexión, pero claro, la partida o la descarga se me ha chafado ya.... Llevo varios días intentando dar con la tecla, pero no hay manera. Actualicé el router a la última versión del firmware. Hice un reset y nada. Estos son los valores de mi línea: Modo AnexarANNEX BSNR Down18.2 dBSNR Up23.9 dBLine Attenuation Down17.6 dBLine Attenuation Up12.5 dBPath ModeInterleavedData Rate Down31485 kbpsData Rate Up1080 kbpsMAX Rate Down64172 kbpsMAX Rate Up5776 kbpsPOWER Down15.3 dbmPOWER Up-1.9 dbmY ésto es todo lo que puedo "tocar" para intentar ajustar la conexión: Modulación DSL Auto Sync-UpVDSL2ADSL2+ADSL2G.DMTT1.413G.liteModo Anexar ANNEX AANNEX IANNEX A/LANNEX MANNEX A/I/J/L/MANNEX BANNEX B/JDynamic Line Adjustment (DLA) Habilitada Deshabilitada Ajuste de estabilidad (ADSL)Deshabilitada Deshabilitada 10 dB 9 dB 8 dB 7 dB 6 dB 5 dB 4 dB 3 dB 2 dB 1 dB -1 dB -2 dB -3 dB -4 dB -5 dB -6 dB -7 dB -8 dB -9 dB -10 dB Rx AGC GAIN Adjustment (ADSL)Default Default Stable High Performance Ajuste de estabilidad (VDSL) Deshabilitada 5 dB 6 dB 7 dB 8 dB 9 dB 10 dB 11 dB 12 dB 13 dB 14 dB 15 dB 16 dB 17 dB 18 dB 19 dB 20 dB 21 dB 22 dB 23 dB 24 dB 25 dB 26 dB 27 dB 28 dB 29 dB 30 dB Tx Power Control (VDSL) Deshabilitada 3 dB 2 dB 1 dB 0 dB -1 dB -2 dB -3 dB -4 dB -5 dB -6 dB -7 dB Rx AGC GAIN Adjustment (VDSL)Stable Default Stable High Performance UPBO - Upstream Power Back Off (VDSL) automático Habilitada Deshabilitada ESNP - Enhanced Sudden Noise Protection (VDSL)Stable Default Stable Adaptación de tasa homogénea Habilitada Deshabilitada Bitswap (ADSL) Habilitada Deshabilitada Bitswap (VDSL) Habilitada Deshabilitada VDSL Profile 30a multi mode 17a multi mode G.INP (G.998.4) Deshabilitada Habilitada G.vector (G.993.5) Habilitada Deshabilitada Non-standard G.vector (G.993.5) Habilitada Deshabilitada Curioso que para que el router sincronice tenga que seleccionar Anexo A y luego me diga que lo ha hecho en Anexo B.... A ver si desde aquí me arrojáis algo de luz porque ya no se qué hacer. Muchas gracias.
  4. Que pasa gente! Tengo la oportunidad de cambiar de router y estoy a la duda entre estos dos bichos: Asus DSL-N16U -- 70€ Nuevo! http://www.asus.com/es/Networking/DSLN16U/ Asus DSL-N55U -- 70€ Segunda mano! http://www.asus.com/es/Networking/DSLN55U_Annex_A El DSL-N55U es algo mas viejo pero en el mercado actualmente vale mas.... No se... un ayudita por favor! Gracias
  5. Hola, estoy entre dos opciones: Por 599€, un i7-3630QM, 8GB de RAM y Intel HD Graphics 4000. https://tiendas.mediamarkt.es/informatica/product10008191#infoTabNav0 Por 579€, un i5-3210M, 4GB de RAM y una GeForce® 610M con 2GB. http://www.fnac.es/Asus-A55VD-SX046V-CAJA-ABIERTA-Ordenador-portatil-PC-Portatil/a726545 El primero trae win8 en vez del 7 y el segundo tiene 250gb mas de HDD Son los dos de la marca ASUS El uso que les voy a dar es mas que nada para retoque fotográfico con 2 monitores, internet y algun juego esporádico. ¿Cuál me recomendáis? Gracias
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.