Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'cablemodem'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 5 resultados

  1. Buenas tardes: Llevo varios días intentándolo pero no soy capaz y tampoco encuentro información acerca de lo que yo pretendo hacer. Tengo una conexión a Internet mediante cablemodem con ONO y un router CBN CG7486E. Este router tiene activado la red wifi, la cual es bastante inestable y de poco rango de acción. Este Router tiene como rango de IP 192.168.1.1 y tiene una red wifi que se llama WIFI1. Además tengo un router ZTE F680 que quisiera utilizar para crear otra red en mi casa. Mi intención es conectarlo mediante cable ethernet al equipo CBN para que tome la conexión de internet y la distribuya por una red wifi que se llama WIFI2 y que se encuentra en el rango 192.168.2.1. ¿Cómo tendría que configurar los equipos para que esto funcionase como deseo, es decir, compartir una conexión a internet en dos redes? Actualmente cuando conecto el cable ethernet del CBN al ZTE el ZTE empieza a servir internet pero bajo el rango 192.168.1.1 y no bajo el rango 192.168.2.1. El equipo ZTE solo admite instalarlo como Route o Bridged, supongo que por firmware... Si con el equipo ZTE no se pudiese, ¿Cómo se tendría que configurar hipotéticamente con otro equipo? Gracias.
  2. Hola Me acabo de cambiar de ONO a Jazztel, por lo que supongo que en breve tendré que devolver el TIVO y el cablemodem. Mi duda es la siguiente: Mi cablemoden es un CISCO Docsis EPC3825, pero por un cajon tengo otro cablemodem de ONO mas antiguo, un THOMSON TCW710 de los que ponian para las conexiones de 6Mb, mi duda es: ¿que pasa si les devuelvo ese en lugar del CISCO? No es el objeto de este hilo discutir la motivación en devolver este y conservar el otro, sino si lo aceptarían, o quien me lo recoja sabe que no corresponde a mi contrato, etc Saludos
  3. buen dia tengo mi servicio de internet con una compañia que entrega cablemodem motorola no da wifi , pero para eso tengo mi acces point tp link y habia funcionando corrertamente pero como han estado haciendo modificaciones en su servicio aprox hace 8 dias que no tengo internet , derrepente en la noche no habia internet pero lo mas raro es que realize unos reset en ambos aparatos y despues de eso solo se pudo conectar un dispositivo a internet si ahorita ago lo mismo puede que un celular sea el que gane la dir ip y se conecte a internet y en los demas dispositivos no hay solo marca la leyenda de "obteniendo direccion ip" pero nunca conecta igual pasa con otra pc de escritorio que tengo con usb wifi (red no identificada )y nunca se conecta ya son varias personas que tienen ese problema alguien podra ayudarme por que solamente a un pc o dispositivo le da internet y a los demas no , ni siquierea le asigna un ip no sabia que se pudiera presentar un problemas asi por que mientras uno tenga internet puede conectar cuakquier router o acces point y le dara wifi
  4. Estimados, Conectè varios router en cascada en mi casa porque queria tener redes diferentes, soy novato y no puedo acceder por ejemplo desde el router 1 al router 3 para cambiar alguna configuraciòn. Lo configurè asi porque no queria que los datos de las PCs se puedan ver entre si. y Porque el router 2 le asigna un ancho de banda especifico al router 3. Se puede acceder al R2 o R3 para configurarlos desde un equipo conectado a R1? Por otro lado, cuando intento pinguear una url o IP exterior me dice tiempo agotado para la solicitud, pero navegaciòn tengo. Por otra parte, en algunos momentos la conexion en Router 3 se corta, por què puede ser? El diagrama es el siguiente: Tengo un cablemodem en modo bridge, el cual tiene una salida ethernet conectada al Router 1. Por lo tanto el diagrama es el siguiente: CableModem > Router 1 > Router 2 > Router 3. Cablemodem Motorola 901 en modo bride. Router 1 > IP LAN 192.168.1.1 (la wan esta conectada al CM). DHCP 192.168.1.100-199 Router 2 > IP LAN 192.168.2.1 (la wan esta conectada al lan 1 del Router 1. Al router 1 le di la orden que a este router le asigne en la wan la ip 192.168.1.199). DHCP 192.168.2.100-199 Router 3 > IP LAN 192.168.3.1 (la wan esta conectada al lan 1 del Router 2. Al router 2 le di la orden que a este router le asigne en la wan la ip 192.168.2.199). DHCP 192.168.3.100-199. Router 1 y 2 son TP-LINK, Router 3 Linksys wrt54g con wwdrt.
  5. Buenas noches, cuento con una conexión de Internet por Cable Módem, (Telered -www.telered.com.ar-) el Módem es el Motorola Surfboard Modelo SB5101i (de este mismo saque DHCP Server Enabled) el mismo cuando esta conectado a la pc, no pierde conectividad. Conecto mi Router Linksys E1200 v2 y se me pierde la señal cada aproximadamente 6 horas. Estoy buscando alguna solución pero la verdad no la encuentro, por ese motivo acudo a su ayuda. A tener en cuenta. Clone MAC. Gracias
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.