Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'conexión intermitente'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 1 resultado

  1. Primero, decir que no sé si este es el lugar adecuado para postear este problema. En ese caso, lo siento, díganme cuál es el correcto. La situación general es: Contratado ADSL2+ hasta 20 megas con pepephone Tengo la conexión establecida, tanto para portátiles (wifi, y Ethernet) como para dispositivos móviles. Cada X tiempo parece que el router se satura o algo por el estilo y se pierde la conexión. La mayoría de los casos se soluciona desde el mismo ordenador, desconectándolo de la red, y volviendo a conectar. Cuando eso no funciona toca reiniciar el router y vuelve a funcionar. Más detalladamente: El tiempo X puede ser 72h, 24h, o incluso 30min. Actualmente las ips se asignan de manera automática con DHCP. La máscara de red actual es 255.255.255.0. Las direcciones que se asignan 192.168.0.192 hasta 192.168.0.255. Siendo x.x.0.1 la puerta de enlace Normalmente están conectados tres dispositivos(x.x.0.192-194). Aunque se han llegado a conectar 6 y no ha existido ningún problema, más allá del que ya teníamos (es decir, que no se trata de la cantidad de ordenadores sino que la configuración estará mal, supongo). Cuando la conexión cae, el ping a 127.0.0.1 es correcto, pero no lo es ni el ping a www.google.es ni el ping a uno de los dispositivos 192.168.0.193 (por ejemplo). Alguien me puede orientar para saber cuál sería el problema? Había pensado de asignar las ip de los dispositivos de forma fija con su MAC, pero no se si esa configuración debo de hacerla en el router o en las configuraciones de cada uno de los dispositivos, o ambos. Muchas gracias
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.