Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'desconfiguracion'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 1 resultado

  1. Mi problema es la siguiente: Entre a la IP del Módem que es 192.168.0.1 desde un navegador y me metí en "Segurity" luego fui a una ventana que decía "Filtering Mac Support", después le di una selección donde decía "Allow", me salio una ventana adicional que decía que reiniciara el router , la apague y la prendí y ahora no tengo internet. Lo que quiero es resetear mi módem o buscarle cualquier solución, ¿que hago?. PD: Intento meterme en la IP desde un navegador pero no puedo. PD2: La red me dice "Red No Identificada". PD3: La compañía que produce internet es "Cantv". PD4: Cambió la IP del Módem, la IP a la que se cambio es 169.254.110.97 PD5: No me sale nada en Puerta de Enlace Predeterminada. Aqui esta una imagen mas clara del modem: ROJO= Suiche "ON/OFF" NEGRO= Entrada "POWER" AZUL= Entrada "Ethernet" VERDE= Suiche "Ethernet/USB" AMARILLO= Entrada "USB" Aquí esta una imagen mas clara de lo que hice: Donde esta el punto rojo fue donde le di y todo esta tal cual como lo ven en la imagen, esta imagen al sacaque de google.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.