Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'dhcp'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 8 resultados

  1. Buenas. He desactivado el DHCP de mi router porque quiero tener una dirección estática. Para probar que el DHCP haya quedado desactivado, probé obteniendo una dirección ip automáticamente. Como era de esperarse no tuve conexión a Internet, pero aun así, cuando miro si me ha asignado una dirección ip (mediante CMD.exe ipconfig) en efecto, se me ha asignado una. Mi pregunta es: ¿es normal que se me haya asignado una dirección ip teniendo el DHCP desactivado?, ¿qué otro dispositivo podría haberme asignado una dirección ip?, ¿no se habrá desactivado el DHCP correctamente? Espero sus respuestas. Gracias
  2. Buenos dias, un saludo ante todo... Mi problema es el siguiente: Tengo una red pequeña con un dominio Windows Server 2003, hace 2 meses tenemos nuevo presidente y quiere colocar un Router en su Oficina para que tenga Wifi (En la empresa toda la red es cableada), tengo un servidor Principal que reparte las direcciones IP por DHCP (192.168.1.1), mi pregunta es: ¿Como hago para configurar el Router para recibir Wifi?, es posible hacerlo desde un punto de la oficina Presidencial o hay que hacer configuraciones extras?! Agradeceria su ayuda al respecto.
  3. Buenas, soy ingeniero venezolano radicado en Ecuador y llegué a una oficina hace poco a laborar como ingeniero de redes. A mi oficina llega el internet desde el proveedor con fibra óptica. Unos 20Mbps, y una sola IP pública. El router de borde es un router Huawei (yo no lo puedo administrar, solo mi proveedor), y de ese router salen dos conexiones: un cable al DVR y otro a un Access Point TP Link, que sirve como enlace inalámbrico a todas las PC y móviles del lugar (hay como unas 10 PC y mas móviles, son como 20 en total). Algunas veces alguien llega por mi oficina diciendo que no tiene internet, y yo, para darle internet, tengo que colocarle una IP fija a la máquina, pero tengo que tantear e ir probando IP por IP hasta conseguir una que esté disponible. Las direecciones privadas son las 192.168.100.xxx con máscara 255.255.255.224. A veces creo que el conflicto es con el DHCP del router o que se está quedando sin IP, pero entonces con la fija siempre arreglo el sistema. Quisiera saber su opinión y tener una solución ya que todos los días tengo que solucionarle el problema del internet a alguien y la idea es que con DHCP todos lo tengan, o en su defecto con fijas, pero que el sistema ande solo sin necesidad de estarlo administrando todos los días como tal. Muchas gracias de antemano y espero su respuesta.
  4. Estimados, Conectè varios router en cascada en mi casa porque queria tener redes diferentes, soy novato y no puedo acceder por ejemplo desde el router 1 al router 3 para cambiar alguna configuraciòn. Lo configurè asi porque no queria que los datos de las PCs se puedan ver entre si. y Porque el router 2 le asigna un ancho de banda especifico al router 3. Se puede acceder al R2 o R3 para configurarlos desde un equipo conectado a R1? Por otro lado, cuando intento pinguear una url o IP exterior me dice tiempo agotado para la solicitud, pero navegaciòn tengo. Por otra parte, en algunos momentos la conexion en Router 3 se corta, por què puede ser? El diagrama es el siguiente: Tengo un cablemodem en modo bridge, el cual tiene una salida ethernet conectada al Router 1. Por lo tanto el diagrama es el siguiente: CableModem > Router 1 > Router 2 > Router 3. Cablemodem Motorola 901 en modo bride. Router 1 > IP LAN 192.168.1.1 (la wan esta conectada al CM). DHCP 192.168.1.100-199 Router 2 > IP LAN 192.168.2.1 (la wan esta conectada al lan 1 del Router 1. Al router 1 le di la orden que a este router le asigne en la wan la ip 192.168.1.199). DHCP 192.168.2.100-199 Router 3 > IP LAN 192.168.3.1 (la wan esta conectada al lan 1 del Router 2. Al router 2 le di la orden que a este router le asigne en la wan la ip 192.168.2.199). DHCP 192.168.3.100-199. Router 1 y 2 son TP-LINK, Router 3 Linksys wrt54g con wwdrt.
  5. Buenas tardes, Tengo el Router Huawei HG532C de Orange desde hace varios años, hasta hace un mes mas o menos funcionaba de cine sin ningún problema significativo La configuración de la red que tengo es la siguiente: Dos ordenadores conectados mediante cable Ethernet una impresora también por el mismo tipo de conexión y una dispositivo PLC en el cuarto puerto Ethernet. Aparte por Wlan, con el servidor DHCP tenia conectados diversos dispositivos (Portátiles, tablets, mobiles, etc), asi como un repetidor De golpe hace unas tres semanas empero a perder la línea, se arreglaba apagando y encendiendo el router, al cabo de unos días empecé a tener problemas con las conexiones inalámbricas, o bien no se conectaban o si lo hacían no tenias salida a internet. Lo primero que pensé es que el router se había estropeado y lo cambie por otro igual que tenia y estaba precintado por estrenar. Siguió haciendo lo mismo A partir de aquí, decidí asignar manualmente las IP de todos los equipos, tanto los que están conectados con Ethernet como los que están conectados por wi-fi, en los que están conectados por cable prácticamente se resolvió el problema. Los equipos inalámbricos funcionaban mucho mejor, pero siguen dando problemas, ya que ahora siempre conectan (La IP y DNS los asigno yo directamente por tanto la conexión siempre es correcta), pero hay algún día en que no deja acceder a internet desde estos equipos. Hable con el servicio técnico de ORANGE y me resetearon el ROUTER según ellos por línea, pero la verdad es que sigue haciendo lo mismo. Otra cosa muy curiosa es que a los pocos minutos de haber reiniciado el Router, y a pesar de tener acceso a internet todos los equipos, no puedo acceder a la pagina de configuración del router, he probado con varios navegadores, desde el equipo conectado por cable y desde los equipos conectados por wifi, incluso lo he probado por Telnet y siempre lo mismo se queda pensando hasta que al final da error de conexión (pero sigo teniendo acceso a internet), además cuando hago un ping a la IP del router envía 4 paquetes, recibe 4 paquetes, perdidos 0. Llegue a pensar si me estaban robando la línea algún vecino, pero cuando veo los dispositivos conectados son todos los míos, además cambie la clave de acceso inalámbrica, con lo cual dudo que sea eso. Así pues en definitiva no puedo utilizar el servidor DHCP para asignar puertos, y aun asignando yo las IP periódicamente me quedo sin internet en los dispositivos inalámbricos, adema son puedo acceder a la configuración del router, si bien todo se arregla apagando y encendiendo el router, además el servicio técnico de ORANGE NO ME SOLUCIONA EL PROBLEMA. También he llegado a pensar que desde ORANGE me estén boicoteando el ADSL para que me pase a fibra óptica, o también que dado que según el manual del router, el firware del mismo se actualiza automáticamente en Windows que se haya actualizado y tenga algún tipo de problemas, pero se supone que desde la compañía lo tendrían que saber y dar una solución.
  6. Buenos días, me gustaría preguntaros algo que conceptualmente es simple pero a la hora de implementarlo me trae de cabeza. El tema es que en mi empresa muy a menudo debo compartir internet con clientes, proveedores, etc. que vienen a visitarnos. Nosotros tenemos configurada una pequeña red convencional, es decir, todo va colgando del router de Movistar que tiene la IP 192.168.1.1/24. Los otros PC de la empresa o bien tienen un ip fija, o bien este router de Movistar por DHCP les asigna una. Para una mínima protección tengo activado el MAC filter y una contraseña compleja, pero es un coñazo cada vez que viene un proveedor a mostrarnos material y quiere conectarse, tener que permitir su MAC y darle la super-larga-tediosa contraseña. Pensaba en meter un "router" (esos que a todos nos sobran de Movistar, Jazztel, etc.) en mitad de mi red y que tuviese WIFI abierto y asignase a los ordenadores que se conecten a este WIFI una rago de IP concreto para que yo pudiese poner una regla en el router principal y evitar que un proveedor pudiese toquetear mi red. Vale, pero eso no lo puedo hacer porque no puedo tener dos routers dando direcciones DHCP en la misma red, verdad? Entonces pensaba tener dos subnets, una para la empresa y otra para clientes/proveedores. Esto es posible? Cómo? He estado mirando esto, pero no lo entiendo mucho y hay muchos comentarios que no funciona muy bien... http://www.redeszone.net/2011/05/28/truco-como-tener-dos-o-mas-direcciones-ip-publicas-simultaneamente-con-movistar-y-jazztel/ Y finalmente, si todo esto fuera posible y rizando más el rizo, podría meter alguna impresora para que cualquiera de las subnets pudiese acceder a ella? Muchas gracias!
  7. ¿Por que al configurar un Router, aparece IP Duplicada en los equipos de donde me conecte? Es uno de los inconvenientes más comunes que se presentan al desconocer en parte como funcionan los Server DHCP, que según Wikipedia: "DHCP (sigla en inglés de Dynamic Host Configuration Protocol, en español «protocolo de configuración dinámica de host») es un protocolo de red que permite a los clientes de una red IP obtener sus parámetros de configuración automáticamente. Se trata de un protocolo de tipo cliente/servidor en el que generalmente un servidor posee una lista de direcciones IP dinámicas y las va asignando a los clientes conforme éstas van estando libres, sabiendo en todo momento quién ha estado en posesión de esa IP, cuánto tiempo la ha tenido y a quién se la ha asignado después." Fuente: http://es.wikipedia.org/wiki/Dynamic_Host_Configuration_Protocol En los dispositivos que administran las redes, el DHCP se usa para darle un direccionamiento IP a cada equipo que se conecte a éstos, sea cableada o inalábricamente. En ese orden de ideas, si conectamos el Modem que nos provee internet al Router inalámbrico es importante saber cuál es el direccionamiento que está asignando cada uno de estos dispositivos, para que precisamente no se presente ese conflicto. Ej: A. Tenemos el Modem Marca X con DHCP Activado direccionamiento en el rango 192.168.1.100 al 192.168.1.200 B: Tenemos el Router Marca Y con DHCP Activado direccionamiento en el rango 192.168.1.100 al 192.168.1.200 Poseemos entonces un problema de direccionamiento duplicado, puesto que cada dispositivo tiene idéntico rango de DHCP. A parte de eso por lo general los dispositivos tienen la IP de administracion en .1, en este caso 192.168.1.1 ambos; resultando en otro inconveniente y es que los equipos que se conecten a una u otra red al tratar de ingresar a esa IP algunas veces entrararán a uno o al otro, por la duplicidad ya mencionada. En ese caso se pueden tomar varias decisiones. 1. Si no se necesita acceder a la LAN que el modem este ya generando, se procede a cambiar el direccionamiento del Router por ejemplo a 192.168.5.100 al 192.168.5.200, de esa manera cada dispositivo asignara IP a cada equipo de manera independiente sin posibilidad de repetición. 2. Si en caso contrario, se necesita acceder a la LAN o direccionamiento existente del Modem proveedor de servicios, se procedería a desactivar el DHCP Server del Router y ponerle IP Fija de administración dentro del rango en que el Modem este direccionando. EJ: - Modem X - DHCP Enabled - Rango 192.168.1.100 al 192.168.1.200 - IP Para administración 192.168.1.1 - Router Y- DHCP Disabled - IP Para administración 192.168.1.2 De esta manera se podrá acceder a ambos dispositivos, aparte tener acceso a los recursos o equipos compartidos bajo la LAN del Modem. Otra opción es poner el DHCP del Router en Modo Cliente, en ese caso la IP que obtenga del Modem será siempre diferente, haciendo en muchas ocasiones difícil el ingreso a la administración por no saber cual es la IP que se asignó.
  8. Hola gente, que tal, hace unas semanas copre un router USB con antena, TP link Tl wn722n y lo instale en una pc desde donde me conecte exitosamente a una red de un amigo. Lo que pasa es que ahora, ahce unos dias empezo a andar lento hasta que de repente, NUNCA MAS asigno una ip; se conecta a la red, pero no recibe ip, es decir, mando paquetes, pero no recibo... antes de postear aca, aviso que busque durante 2 dias soluciones y, o no entendi bien que hacer, o no sirvieron. Simplemente lo que pasa es eso, que no se asigna una ip.. se se , que la haga estatica, ok , de donde saco la ip? trato de entrar a 192.168.1.1 o 1.0 o 0.1 y no pasa nada, dice que no se puede entrar... en fin. Puse ipconfig/all y me aparecio que el DHCP de la red inalambrica no esta habilitado a pesar de que en propiedades/ tcp-ip esta que sea auitomatico... asi que bueno, ese es el tema.. nsoe porqueunos dias me anduvo bien y de repente puf, se cago todo :/ (tambien reinstale el driver y no pasa nada) Agradeceria respuestas. saludos!
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.