Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'firewall'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 5 resultados

  1. bueno, preguntare, tengo una ip publica externa, y en mi red interna se ve perfectamente un sitio publicado en IIS, pero no desde afuera y tengo bien configurado mi DNS y mis reglas en el firewall pk he probado con otros sitios en debian, con apache y salen bien, el problema es nada mas con este sitio en IIS, alguien sabria a que se puede deber?? me imagino que alguna configuracion me falta en el IIS IIS: internet information services
  2. Buenas, hace unos días me instalé unos juegos (twin saga y el eden eternal) en mi pc pero al entrar a la partida me salia un mensaje de la conexión con el servidor se ha perdido, en mi celular igual instale el dragón manía y a veces se logra conectar y otras no; lo curioso es que únicamente el eden eternal me funcionaba sin error hasta hace unos días que comenzó a tener el mismo problema que el otro. Sospecho que es mi router pero nose. Ya he probado desactivar el firewall y el antivirus, tambie poner los archivos en la lista de exclusión, resetear el router, desisntalar y volver a instalar los juegos y nada, también hice test de velocidad y de ping aunque nose si sea importante. Pero como afecta tanto en mi android como en mi pc presiento que es el router
  3. Saludos soy nuevo en el foro, tengo problemas con un el modem F@ST 4310 de sagemcom, el mismo viene con firmware personalizado de arnet, paso a redactar el problema en cuestion, llevo varios dias intentando desactivar el firewall del mismo, ya que me esta bloqueando puertos y a pesar de configurar los puertos el modem los sigue bloqueando, tambien intente desactivar el firewall del mismo y tampoco me deja realizar esta operacion o mejor dicho directamente no muestra esta opcion para ser deshabilitada en la configuracion WAN, he probado intentando ponerlo en Bridge y solo asi queda deshabilitado el firewall, pero esto ultimo no me sirve para lo que necesito, ya que asi solo 1 pc me queda funcionando con internet y los dispositivos restantes simplemente no conectan. paso a dejar una imagen a ver si alguien tiene alguna idea de como podria resolverlo. Por si me pregunta, ya llame al operador de internet, me dijeron que ellos NO dan soporte para configuracion de modems. Tambien intente editar el servicio WAN y no me da opcion para habilitar o deshabilitar el firewall. Intente crear el servicio WAN desde 0 y resulta lo mismo que lo anterior. Cuando intento crear un servicio WAN pero en IP sobre Ethernet en esa opcion si me da para habilitar o deshabilitar, pero esto tampoco me sirve. bueno pido disculpas si algo esta mal redactado o si el tema esta fuera de lugar y espero que alguien me pueda ayudar
  4. Hola, Trabajo como profesor en una academia en la que tenemos conexión a Internet y se la ofrecemos a los alumnos. Mi pregunta es: cómo debo configurar el firewall del router para bloquear sus descargas por utorrent, etc... porque nos petan la conexión a los demás. He oído algo de que sólo hay que permitir los puertos 1 al 1024; pero tengo algunas dudas sobre varias opciones que me da el firewall. Pongo una captura de pantalla para que lo veáis... Crear Firewall: Opcion: Interface: Me ofrece: LAN, WAN y LAN/WAN. ¿Cuál pongo? Y luego en rules.... cuando le doy a add rule, me sale las opciones de la captura de pantalla. Aquí también tengo dudas: Protocol: Creo que tengo que crear una regla para TCP y otra para UDP, ¿me equivoco? Las TCP Flags, las selecciono todas? o cuales?? Y luego, en origIPAddress; cómo puedo especificarle que quiero que esta regla filtre y afecte a todas las direcciones de mi red (192.168.1.X) ¿Puedo ponerle la IP de broadcast para hacer referencia a cualquier IP de la red (192.168.1.255)? Y en destIPAddress, que sea cualquiera. Otra pregunta importante: El tipo de firewall tiene que ser IN o OUT? Muchas gracias.
  5. Hola, Me he encontrado que para que me funcionen ciertas paginas de internet y aplicaiones de la tablet, debo de desactivar el firewall del router, porque sino, no se conectan al servidor. ¿Esto es normal?¿Debo configurar algo en el router? Gracias y saludos.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.