Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'gateway'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 2 resultados

  1. Hola, tengo un problema, y es que mi router TL-WR840N tiene de puerta de enlace 10.0.0.1, pero no me deja entrar, me dice: No se puede acceder a este sitio web La página 10.0.0.1 ha rechazado la conexión. Mi conexión anda bien, tampoco uso antivirus que no deje a mi navegador, y tampoco uso servidor proxy. El problema sería fácil de arreglar si pudiera resetear el router, pero no puedo hacerlo. No es que no sea capaz, si no que si lo hago me matan. Que podría hacer? PD: Según el manual de TP-Link que me vino con el router, la puerta de enlace debería ser 192.168.0.1/192.168.1.1.
  2. DESCRIPCIÓN DE LA RED RED 1 (CASA 1) La red tiene dos routers (192.168.1.1 y 192.168.1.2) el .1 es una salida a internet a traves de fibra opica y el gateway .2 a una red guifi (guifi.net). En esta misma red tengo un servidor openvpn i ftp. Los aparatos de la casa se conectan a través de una wifi sin ningun problema. RED 2 (CASA 2) Esta red también tiene 2 gateways (192.168.1.1 y 192.168.1.2) uno sale a internet a por LTE y e .2 conecta a guifi). Los aparatos de la casa se conectan a través de una wifi sin ningun problema. PROBLEMA Fisicamente desde RED 1 puedo acceder indistintamente a cualquier aparato de la red pero desde RED 2 (ruteando puertos con NAT) solo puedo acceder a los aparatos que tienen especificado el gateway .2 EJEMPLO PRÁCTICO Desde RED 1 puedo acceder siempre al servidor (192.168.1.55) pero si lo tengo configurado con el gateway 192.168.1.1 solo puedo acceder a él desde internet pero no desde la RED 2 a traves de guifi. Si por el contrario lo configuro con el gateway 192.168.1.2 pierdo la conectividad a través de internet para ganarla por la red guifi. PREGUNTAS / DUDAS ¿Como lo puedo hacer para que el servidor sea visible desde ambos accesos? ¿Puedo conectar desde RED2 a RED1 a traves de una puerta de enlace y que el servidor openVPN me de internet por la otra? DETALLES RED 1: Router 1 (con salida a fibra optica) 192.168.1.1 es un comtrend de estos de fibra de movistar) tambien sirve wifi a los aparatos de la casa Router 2 (con salida a guifi) 192.168.1.2 es una ubiquiti nanostation loco M5 Servidor ftp y openVPN es un NAS synology D112 o algo así RED 2: Router 1 (con salida a internet por 4G) 192.168.1.1 es un huawei B3000 que sirve vodafone Router 2 (con salida a guifi) 192.168.1.2 es una ubiquiti nanostation loco M5 Quizas es irrelevante pero el wifi de la casa lo sirve una AP ubiquiti uap La interconexion entre una red y otra es correcta porque consigo conectar al servidor ftp (si lo coloco con el gateway 192.168.1.2). En todos los aparatos la máscara es 255.255.255.0 ¡¡¡¡Muchas gracias de antemano por todas la respuestas o ayuda que me podáis ofrecer!!!
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.