Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'hg532e'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 2 resultados

  1. Buenas. Tengo un problema hace ya 1 mes, y es que necesito abrir el puerto 3460 para crear cierto servidor virtual, he seguido miles de tutoriales y no ha funcionado. antes ya lo había hecho pero con otros modems, thomsons, etc. Pero los de la ISP me cambiaron el módem porque el internet estaba lentísimo y sólo recibía 2 MBs de 4 MBs que tengo contratados, y me dijeron que el módem ya estaba obsoleto, que era viejo, y me pusieron un Huawei HG532e. He seguido miles de tutoriales y no funcionó, cabe decir que ando estudiando ingeniería de sistemas y sé lo que hago, y lo vi imposible, porque todo estaba en orden, probé de todo, y nada, no me tocó de otra que llamar a los de la ISP, y e intentaron desde allá arreglarlo, pero no funcionó, seguía cerrado, así que me redirigieron a "Soporte técnico avanzado", y tampoco pudieron desde allá, así que decidieron venir hasta aquí, a ver si era un problema con el módem, o qué. La cuestión es que vinieron y no pudieron arreglarlo, hasta cambiaron de módem por un Huawei HG530 y tampoco les funcionó, y me volvieron a dejar ps obviamente el que tenía el HG532e, pero descartaron la posibilidad de que fuera el módem, pero no puede ser del equipo porque ya lo he formateado dos veces, incluso pensé que era el sistema operativo que era el XP, y lo cambié por el 7 pensando que era por que el módem ya era nuevo y no era compatible con el XP, pero de igual forma no sirvió, el firewall obviamente lo tengo desactivado, y no tengo antivirus que me los pueda bloquear. Y me dijeron que no podían hacer más, que ellos hasta ahí tenían conocimiento, y pues la verdad quiero con necesidad abrir este puerto, o el que sea la verdad, pero ninguno abre, con ninguna IP, y ya estoy como desesperado a ver si me pueden colaborar, a continuación les dejo los pantallazos: Scanneo del puerto online: (También he probado muchos más scanners online y no ha funcionado, de igual forma también probé obviamente el servidor virtual y no funcionó, porque está cerrado el puerto) IP Fijada: 192.168.1.50 (A esta IP le abrí el puerto 3460, y también le puse el DMZ) CMD: DMZ: Port Mapping: Extra: Ah también puedo decirles que cuando fui a Basic > WAN, y moví donde decía NAT y cambié NAPT por Full cone NAT, y Disabled por Full cone NAT, o algo así la verdad no recuerdo muy bien, o donde decía TR069 en Service List, lo cambié por INTERNET, entonces ya me salían 2 INTERNETs en la configuración del NAT, y no recuerdo bien, creo que lo puse automático, y fijé la IP, no me acuerdo bien lo que hice pero el puerto abrió, pero no por mucho tiempo, después se cerró solo o moví algo y se cerró, algo así, en todo caso no volvió a abrir con nada, ni dejándolo como estaba aunque no me acuerdo muy bien, he aquí los pantallazos: Muchas gracias, eso es todo, cualquier otro pantallazo que necesiten me avisan, les responderé lo más rápido posible, ando desesperado la verdad, muchas gracias, ah y mi ISP es UNE, de Colombia. Windows 7, 32 Bits. Saludos.
  2. La cosa es que quiero abrir los puertos para que funcionen mejor el emule y el utorrent. lo hice de esta forma: pero estos continuan cerrados , solo el 60415 quedo abierto, el resto estan cerrados. la cosa es que en emule tengo id baja y el utorrent al ejecutar la guia de configuracion me dice que el puerto esta cerrado (en este caso 23704) comprobe con varias paginas como: www.internautas.org/w-scanonline.php‎ o http://www.whatsmyip.org/ports/ y en efecto me dicen que los puertos estan cerrados (exepto el 60415) la cosa es que por mas que busco siempre encuentro que la configuracion esta bien hecha como la tengo. ya he reiniciado el modem, lo he apagado por 1 hora , y la configuracion permanece igual. el dhcp (o como se escriba) esta activado y el firewall del modem esta apagado. que me recomiendan??? no, botar el modem a la basura no la cosa es que estaba muerto de la felicidad con mi thomson tg585v7 , pero este sufrio un daño y los de la isp me pusieron este huawei hg532e. bueno, que puedo hacer??? algo esta mal???
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.