Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'ono'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 16 resultados

  1. Buenas tardes: Llevo varios días intentándolo pero no soy capaz y tampoco encuentro información acerca de lo que yo pretendo hacer. Tengo una conexión a Internet mediante cablemodem con ONO y un router CBN CG7486E. Este router tiene activado la red wifi, la cual es bastante inestable y de poco rango de acción. Este Router tiene como rango de IP 192.168.1.1 y tiene una red wifi que se llama WIFI1. Además tengo un router ZTE F680 que quisiera utilizar para crear otra red en mi casa. Mi intención es conectarlo mediante cable ethernet al equipo CBN para que tome la conexión de inte
  2. Hola Me acabo de cambiar de ONO a Jazztel, por lo que supongo que en breve tendré que devolver el TIVO y el cablemodem. Mi duda es la siguiente: Mi cablemoden es un CISCO Docsis EPC3825, pero por un cajon tengo otro cablemodem de ONO mas antiguo, un THOMSON TCW710 de los que ponian para las conexiones de 6Mb, mi duda es: ¿que pasa si les devuelvo ese en lugar del CISCO? No es el objeto de este hilo discutir la motivación en devolver este y conservar el otro, sino si lo aceptarían, o quien me lo recoja sabe que no corresponde a mi contrato, etc Saludos
  3. Buenas. Tengo conexión 20 megas de Ono con el router CBN CG640E con el que últimamente estoy teniendo algunos problemas con el alcance de la señal y con la velocidad del wifi. Conectándolo por cable ethernet la velocidad va correctamente. La cuestión es que estoy intentando conectar a ese router un linksys WRT54GL para hacer uso del wifi desde el. He estado mirando por internet y he visto en algunos foros como se supone que se hace pero no hay manera. Si alguien por aquí sabe cómo lo debería hacer.... Muchas gracias.
  4. Hola a todos, Llevo semanas intentando resolver los problemas con un PLC TP-LINK WIFI conectados a un router compal de ONO. La configuración la realicé sin problemas y la sincronización a través de la red eléctrica también es correcta. Os expongo lo que me ocurre. Me pasa con todos los dispositivos wifi que tengo en casa (android, ios, pc's). Cuando un dispositivo se conecta al WIFI del router y por problemas de cobertura (o de forma manual) conmuta al WIFI del PLC, hay veces que no puedo navegar por internet (no siempre ocurre) y además en ambos sentidos; es decir si estoy
  5. Bueno, aquí cuento mi historia con los de ONO. Partimos de la base de no tener permanencia, así que llamo a bajas para bajar el precio o sino cambiarme de compañía. Tras hablar largo y tendido con varios operadores acordamos un precio de 50,25 € por los siguientes productos. 300 Mb Fibra Teléfono fijo + 60min a móviles Móvil 200Min + 1,5 Gb TV Extra + TiVo Zapper AQUÍ LAS PRUEBAS: Tras ver que el precio no se aplica correctamente en el área de cliente (56'88€), llamo de nuevo a bajas. Escuchan la grabación y abren una reclamación
  6. Hola a todos, antes de nada os doy las gracias por vuestra atención. Os explico mi problema. Soy productor discográfico y desde hace varios años, los intercambios de pistas grabadas en el estudio las intercambiamos varios productores por netbios, nunca he tenido problema con ningún operador y de repente, me paso a ono y no consigo compartir nada. Me aconsejaron que instalase un programa de escaneo de ips para verificar que me encontraba ips como prueba para intercambio en compartidos, dándome un rango donde había seguro esas ips, pero nada, no me encuentra ninguna el programa, he probado con
  7. Buenas Tardes, De ante mano muchas gracias por las respuestas a este problema que tengo. Hace poco contrate con ono 120/12 y me pusieron el net gear 3100. Nosotros trabajamos con un servidor en la nube y nos conectamos por citrix. Detectamos que cada poco tiempo de estar conectados a citrix se cortaba la conexion. Cansado de llamar a ono para ver que pasaba, uno de los tecnicos me dijo que el problema era, que el router tenia el time out muy bajo y por eso se cortaba la conexion. ( cosa que no me pasaba con el adsl de movistar). Me comentaron que pusiera el net gear en modo nat y conectara
  8. Hola a todos, os cuento: La semana que viene me voy de vacaciones a casa de mi padre. Tiene contratado tv y telefono con ONO. Yo tengo un router wifi Xycel de Telefonica y estos dias voy a necesitar internet. Mis preguntas son las siguientes. ¿Puedo conectar mi router a la toma de telefono de ONO de mi padre para obtener wifi para mi portatil? ¿Esto supondria un aumento en la factura de ONO de mi padre? ¿Que deberia configurar en mi router? Muchas gracias de antemano y buen verano a todos
  9. Buenas: hace poco que tengo contratado ONO 100MB. el test de velocida: Bajada: apenas 49 MB. Subida: casi 10 Mb (correcto) Ha venido el técnico de ONO, ha conectado su portatil y de la 105 MB de bajada. Me dice que es problemas del PC, pero no me dice que problema exactamente. A la hora de ejecutar el test,No tengo nada corriendo en el PC, ni antivirus ni ningun otro programa ¿Que puede afectar a la velocidad de bajada? Mi PC es un windows XP, bastante viejo: AMD 2800 con 2 gigas de ram. Agradezco cualquier ayuda Gracias de antemano. Un saludo César
  10. La historia de un cliente que habia sido de AUNA, que pasó de MOVISTAR a ONO porque se dejó convencer por un comercial, de un instalador jeta que no solo no tira de cable nuevo si no que nos deja sin TDT en la habitacion, de una tarjeta SIM que nunca llega, que se nos quiere cobrar tarifa al mes de haber contratado la TP100 GRATIS a coste 0 euros cuando se llama al 1400, para finalmente enviarnosla ONO desde Madrid 5 meses después, que por cierto se autoactiva a las 24 horas quieras o no, y de una ampliación siempre y según ONO totalmente legal "porqueyolovalgo" sin autorizacion firmada ni ver
  11. Hola amigos, Tengo el servicio de Internet de ONO, con el cable modem Hitron. Por diversas razones quiero poner un Router Neutro, en este caso tengo el TP-Link WR1043ND. He conseguido que funcione, haciendo lo siguiente: 1. Desactivar WIFI del Hitron 2. Poner en Modo Bridge el Hitron 3. Conectar desde un puerto del Hitron al puerto WAN del TP-Link. 4. Configurar TP-Link con IP 192.168.1.2 Esto funciona bien y ya tengo internet en mi red El problema viene cuando quiero hacer el Fordwarding de puertos, digamos que a la IP 192.168.1.15 Cuando utilizaba solo el Hitron, lo
  12. El día 18/10/2013 llamé a mi compañía ONO para reclamar que no podía ver mis facturas por internet. La persona con la que hable me solucionó el problema y antes de acabar la llamada se me ofrece una oferta de telefonía móvil para los dos números contratados. Le pregunto si esta oferta afecta al precio de alguno de mis productos ya contratados (telefonía fija y ADSL) y me comenta que no afecta y que únicamente pasaré de pagar 4,95€+iva por cada línea de móvil a 5,00€+iva. Como me parecía un poco rara la oferta que consistía en que por solo 5 céntimos más me duplicaban los minutos de llamadas y
  13. La fibra óptica de ONO (o lo que sea que nos colocan en su lugar) sufre minicortes continuos, de entre unos pocos segundos y unos minutos. Esta es una imagen de los cortes intentando bajar Ubuntu 13.10 desde RedIris, que comparte infraestructura con ONO (la escala horizontal es de 24 segundos por división): Así no hay forma de trabajar. Los cortes pequeños son simplemente molestos, pero los demás arruinan las conexiones VPN, las descargas, y cualquier otro uso de la red. Para conseguir soporte, parece que sólo tenemos dos alternativas: - Tirar dinero en un timo del 902 para c
  14. Buenas, el caso que os comento es un poco raro. Tengo un PLC en el salón en la planta de abajo y otro en mi habitación en la planta de arriba. Los dos están conectados directamente a la pared sin regletas ni nada. La cosa es que algún día me da los 65mbs que tengo contratados con Ono y otros días como me está pasando esta semana me da mucho menos (entre 15 y 30mbs). ¿Sabeis por que puede pasar esto?¿Por aparatos electricos que se conecten o algo?¿Tiene alguna explicación lógica? El router que tengo es un Netgear G3100D y está todo bien configurado en el. Conectando directamente por cab
  15. Nunca contrateis nada de ONO, lo digo por experiencia. Solo revisar los foros para que veais todo lo que hacen….. malas instalaciones, mal soporte para solucionarlo, y si consigues solucionarlo, te has gastado un dineral en el 902 porque no hay soporte gratuito. Sigo… si llega a funcionar, un dia deja de hacerlo y vuelta a la misma historia, llamadas con el consecuente cabreo y ahi es donde ellos lo pasan mejor porque en el call center de suramericanos en algun lugar de no españa se lo pasan pipa, te cuelgan el telefono, se rien de ti, vamos un infierno para cualquier persona que solo quie
  16. Hola amigos. Me presento, soy Elio y soy nuevo en el foro. Vereis, me compré el Powerline que dije arriba, seguí todos los pasos que decia y luego no funciona. Un PC lo tengo en el Salón (donde está el router) y el otro en la habitación (donde quiero conectarlo). He probado todo lo que me decian en las instrucciones, he buscado en foros y en todos los lados. Por favor ayúdenme.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.