Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'ping'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 7 resultados

  1. Muy buenos dias o noches. Hace ya una semana tengo un problema de perdida de paquetes, por lo cual no se a que se debe. Tengo varias PC`s en mi hogar, al igual que dispositivos moviles, sin embargo como mencione anteriormete he tenido una serie de perdida de paquetes que prustran mi productividad en el hogar. Al hacer Ping en el CMD hacia "www.google.com" me doy cuenta que me aparece un mensaje de "Tiempo de espera agotado para esta solicitud", nada del otro mundo sin embargo me salen 3 o 4 mensajes consecutivos de estos, ademas de una mensaje nuevo para mi que es "Respuesta desde 192.168.0.1 (que bien es mi router): Red de destino Inaccesible" y en muy pocas ocaciones "Host de destino inaccesible". He entrado en una diversidad de foros y no he podido solucionarlo, he intendado el ipconfig/ release , /renew y /flushdns. Cambiar las direcciones MAC puesto que la de mi red LAN es 255.255.255.0 y la de mi WAN es 255.255.224.0 (esto de fabrica ), y las he colocado con una o con otra em ambas para que e ambas sea la misma y nada. Sin embargo cuando lo coloco directo al Modem, no tengo ninguna perdida de paquetes. Gracias de antemano, dejare unas imagenes de los pings que he echo. Ping a www.google.com Haciendo ping
  2. Estimados, Conectè varios router en cascada en mi casa porque queria tener redes diferentes, soy novato y no puedo acceder por ejemplo desde el router 1 al router 3 para cambiar alguna configuraciòn. Lo configurè asi porque no queria que los datos de las PCs se puedan ver entre si. y Porque el router 2 le asigna un ancho de banda especifico al router 3. Se puede acceder al R2 o R3 para configurarlos desde un equipo conectado a R1? Por otro lado, cuando intento pinguear una url o IP exterior me dice tiempo agotado para la solicitud, pero navegaciòn tengo. Por otra parte, en algunos momentos la conexion en Router 3 se corta, por què puede ser? El diagrama es el siguiente: Tengo un cablemodem en modo bridge, el cual tiene una salida ethernet conectada al Router 1. Por lo tanto el diagrama es el siguiente: CableModem > Router 1 > Router 2 > Router 3. Cablemodem Motorola 901 en modo bride. Router 1 > IP LAN 192.168.1.1 (la wan esta conectada al CM). DHCP 192.168.1.100-199 Router 2 > IP LAN 192.168.2.1 (la wan esta conectada al lan 1 del Router 1. Al router 1 le di la orden que a este router le asigne en la wan la ip 192.168.1.199). DHCP 192.168.2.100-199 Router 3 > IP LAN 192.168.3.1 (la wan esta conectada al lan 1 del Router 2. Al router 2 le di la orden que a este router le asigne en la wan la ip 192.168.2.199). DHCP 192.168.3.100-199. Router 1 y 2 son TP-LINK, Router 3 Linksys wrt54g con wwdrt.
  3. Buenas a todos, Desde hace un tiempo me sirvo del foro para ayudarme a resolver algunos problemas informáticos en casa. Ya que no encuentro nada por aquí sobre esto me gustaría plantearlo y si es posible que me podáis ayudar un poco. El caso es que en mi casa somos 5 personas entre las cuales sumamos un total de 9 dispositivos con conexión a internet entre tablets, ordenadores y otros (o 13 si también contamos los móviles). El problema es que yo juego a juegos online que requieren mantener un ping bajo y en cuanto alguien se pone con un dispositivo a hacer cualquier cosa con un mínimo de peso (como ver un vídeo de Youtube o ver una página con imágenes) me es imposible jugar y es que el ping me pasa, por ejemplo, de 40 ms de ping a 500 ms Mi pregunta hacia vosotros es qué soluciones puede haber a este problema, antes tenia el NetLimiter pero ahora al haber tablets y móviles no puedo limitar la velocidad mediante este software, ya que solo puedo instalarlo en ordenadores. También he probado a configurar el QoS del router sin que se note diferencia. La solución debe tener en cuenta lo siguiente: La velocidad de sincronización del router es 7867 Line Rate - Downstream (Kbps) y 887 Line Rate - Upstream (Kbps), tengo un comtrend que venia con jazztel. Tengo acceso a todos los dispositivos No me importa limitar a todos los dispositivos con tal de que se mantenga el ping bajo Si se necesita un hardware puedo gastar 140 € como máximo Tengo jazztel con fastpath activado (dentro de poco me voy a cambiar a vodafone y también quiero activarlo) Mi opción: He pensado en comprarme un router con control de ancho de banda. En concreto este: http://www.tp-link.com/lk/products/details/?model=Archer+C7 ¿Qué opináis? ¿Creéis que es la mejor solución? Desde ya muchas gracias a todos. Un saludo.
  4. Buenas gente de la comunidad. Soy nuevo en este foro y quisiera que me ayudaran con algo, este es el caso: Se me presento un problema de un usuario de nuestra compañia. este se conectaba anteriormente a la ubicacion que llamare (T3) la conexion es por ultra vnc, pero paso un rayo por ese lugar y pues desde entonce a tenido el problema de que no conecta y tampoco se le puede hacer ping. el punto donde se realiza la conexion es en la ubicacion que llamare la (T2) desde hay se quiere conectar a la (T3). pero al hacerlo por otro comput#dor de la compañia si se logra hacer la conexion y hace ip pero a veces se cae y se pierde la conexion cuando no se esta usando. Realice las pruebas de que si era por algun servicio caido del programa o del sistema y estos estan en total funcionamiento. luego se me ocurrio hacer un prueba desde el lugar principal aquien llamare (T1) al T3 via VNC y hay ejecute CMD para hacer ping al comput#dor que no puede conectar que es de la T2 y me sale el mensaje que (Error Hardware). al entrar a las propiedades de red y buscar las configuracion tcpip me sale este mensaje antes de abrir el cuadro: "some of the controls on this property sheet are disabled because one or more other network property sheets are already open. to use these controls, close all these property sheets and then reopen this one" y no deja hacer modificaciones solo verlo. sin embargo al hacer ping a otros equipo de la compañia desde la (T3) los hacia sin problema y respondia correctamente, entonces mi pregunta es: si fuera un problema de hardware como puedo conectarme ya que el comput#dor de T2 puede conectarse a otros punto por VNC y hacer ping sin problema menos a la de T3 o pueda ser problema con la tarjeta de red del comput#dor de la T3, si fuera asi quisiera estar seguro si el daño es por algun software o configuracion de windows, si no se entendera que se tiene que cambiar la tarjeta de red. la verdad no se si el problema sea el comput#dor de la T2 o el de la T3. pues veo ese error al hacer ping desde la T3 a la T2 de error de hardware por lo que es obio que algo paso que es lo que quisiera saber o es problema con el swich o router de enlace de la T3. Por favor si me podrian ayudar con esto. Saludos
  5. Todo empezó hace un mes. Las páginas tardaban entr 10-30 segundos en cargarse. Pensé que sería problema de mi ordenador, hasta que me di cuenta que también ocurria en el iPhone, iPad, mac y PC. Reinicié el router y seguía igual. El día 9 de octubre llamé a orange para informarles de este problema. Me hicieron hacer todas las pruebas posibles. Mi velocidad de bajada y subida eran correctas, pero yo les insistí en que el ping era casi de 2000 ms. Me crearon la avería 165143850. Finalmente, ayer vino a casa un técnico de Orange, el cual pudo corroborar mi incidencia. Cambió el splitter y el router y las páginas seguían tardando en cargar casi 30 segundos. No supo resolver la incidencia por lo que me creó el orden de servicio 87425 en el que detalló todas las pruebas que hizo, incluso con su portátil de pruebas, y corroboró que seguía teniendo esta incidencia, e incluso llamó a Miriam, gestor de nivel 2, la cual le dió el NO OK a mi incidencia. Hoy día 17 de octubre, me llama Sara del servicio técnico de Orange diciendo que la incidencia está resuelta y que proceden a cerrarla. Le dije que no la cerrara puesto que sigo con el mismo problema. Ella insistió en que la velocidad de bajada y subida eran correctas, y yo le insistí en el ping. No sabía lo que era el ping, cosa que me parece un poco lamentable si te dedicas a resolver este tipo de incidencias a los clientes. La chica insistió en que todo estaba bien, e hizo caso omiso cada vez que le hablaba del ping de los 2000 ms, y a continuación procedió a decirme que cerraba la incidencia. Le dije que no se atreviera a cerrarla puesto que sigo con el mismo problema, y contestó que lo sentía mucho pero tenía que cerrarla y se despidió. No colgó el teléfono y estuve escuchando como se reía de mi junto a su encargada o compañera (no voy a dar detalles de lo que estuvieron diciendo), hasta que al final se dieron cuenta de que no había colgado el teléfono: "tia no has colgado!!!". LAMENTABLE. Acabo de llamar de nuevo para reabrir la incidencia. Me siguen con lo mismo, pero he exigido que me reabran la incidencia. No puedo darme de baja puesto que tengo todavía 8 meses de permanencia y debería pagar más de 100€. Tengo que estar con esta compañía vergonzosa durante 8 meses más aguantando 30segundos a que se me abra cada una de las páginas. Esto es una vergüenza, a la hora de darte de alta es todo de color de rosa, pero en el momento que tienes un problema, que sepáis que cuando os ponen a la esperan SE RIEN DE TI. Tengo el día libre, y me voy directo a la oficina del consumidor OCU. Os explicaré como acaba todo.
  6. He contratado ADSL con pepephone y me he comprado un router ADSL2+ como me pedian. Modelo router: SMC 7901WBA2 Lo he configurado y me funciona en 2 portátiles y en 3 dispositivos móbiles, pero me falla con un portátil HP (SO win 8, el único los otros son win7 ). La cosa es, cuando tengo configurado el internet y me funciona, a la que enciendo el portátil HP y empieza a buscar redes me bloquea el router/desconfigura, y lo peor, me bloquea el acceso a la configuración a través de navegador. Entonces tengo que resetearlo o bien desenchufarlo de la corriente unos 5 minutos y volver a configurarlo desde cualquier PC que no sea el HP He comprobado que la ip sea correcta con IPCONFIG y también he hecho un ping de esa IP y los resultados son correctos. Alguien sabe por qué me pasa esto?
  7. hola, me he mudado y resulta que mi nueva casa no tiene canalización de los cables de teléfono e internet, por lo tanto no puedo tener ADSL, y los técnicos me han dicho que una buena idea seria el iberbanda o el lmds de movistar, que es como una antena parabólica que me da internet, pero lo que yo quiero saber es, cuanto ping me dara eso y podre jugar online en Xbox 360 o play??? gracias
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.