Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'problema wifi'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 2 resultados

  1. Junto con saludar y esperando que se encuentren muy bien, quería pedirles ayuda con mi switch que me compre hace unas semanas atrás, la cual aun no me anda muy bien. El modelo que compre es un HPE 1405 5G v3 Switch. (de 5 puertos LAN 10/100/1000) El problema que tengo es que al conectar el switch al sistema que tengo en mi casa para distribuir la señal (foto adjunta) no me esta llegando la cantidad de Internet esperada al play y al R2 (router Trend). Esto es super raro por la razón de que se supone que puede distribuir una cantidad hasta 1000mbs en total. PD: El cuadrado donde sale
  2. Buenas a tod@s y muchas gracias por anticipado. Intentaré ser lo más conciso posible. Dispositivos: Mi operador de ADSL es Jazztel 6mb, Tengo un router Nu COM modelo R5010UNv2 Tengo un TP-Link Archer C2 Repeater wifi. 2 unidades. Configuración que necesito tener conectado: 1 PC de sobremesa por cable. 4 Portátiles por WIFI 6 Móviles por WIFI 3 Decodificadores IPTV Disposición de los aparatos. Habitación 1 Router Jazztel y Router TP-Link conectados por cable. (WIFI router Jazztel desactivado) Pc de sobremesa conectado a TP-LINK por cable. Portátil 1 Habitación 2 Portátil 1 D
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.