Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'ps4'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 2 resultados

  1. Buen día a todos en la comunidad, espero tengan un EXCELENTE día! Quisiera en esta oportunidad plantear un problema que en lo personal tengo y les agradezco me ayuden con sus ideas o sugerencias. Este es mi problema: Datos Técnicos.- -Internet Residencia contratado TIGO/Amnet -Modem Arris: ARRIS DOCSIS 2.0 / PacketCable 1.0 Touchstone Telephony Modem HW_REV: 02 VENDOR: Arris Interactive, L.L.C. BOOTR: 6.24 SW_REV: 6.4.36 MODEL: WTM652G -Velocidad 5MB. -PS4 -Otros celulares. El PROBLEMA: El ps4 está conectado por cable al modem directamente y el modem wifi reparte internet a otros dispositivos en la casa, pero cada vez que alguien ve un video en Youtube descarga algo, etc me desconecta de las partidas en línea cuando estoy jugando ps4. He leído que hay configuraciones Quos para mi modem para dedicarle un ancho de banda determinado solo al ps4. pero la pregunta es cómo? y si hay otras soluciones. Mi intención es cualquier otro dispositivo se laguee o tenga lentitud menos el ps4, Sé que con 5MB no puedo pedir mucho pero acá en mi país es precio del internet es alto y solamente hay 2 o 3 celular nada más creo que es posible logarlo. Les agradezco mucho su tiempo y ayuda!!! Bendiciones
  2. Primero que nada no sé si el tema pueda ir aquí pero como quiera lo hago. Debo decir que soy de México y uso servicio Telmex Pues bueno, desde hace unos días que el internet anda lento, el led de WLAN parpadea bastante, pensé que alguien me robaba el internet así que le cambié la contraseña hace unos minutos y todo volvió a ser normal pero lo extraño es que cuando mi PS4 está encendida (la tengo conectada por cable) sin descargar ni subir nada, es cuando el led de WLAN está parpadee y parpadee, apago la consola y se vuelve fija, bueno parpadea menos. Esto no me pasaba antes y me parece muy extraño. De hecho en estos momentos estoy solo en casa, dos móviles conectados a la red sin ser usados, dos pc (la que estoy usando, la otra nadie la está usando), el ps4 apagado y el led sin parpadear. Pero si la prendo empieza el problema. ¿Qué carajos pasa? antes nada de esto pasaba y cuando digo antes hablo de semanas, meses. Espero me puedan orientar, gracias
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.