Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'redes'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

  1. Buenas, me he metido a este foro porque ya lo he intentando todo y nada. Expongo mi problema: Vivo en un edificio en el que la fibra solo funciona en un ala, en el otro ala se conecta y desconecta continuamente. Hemos cambiado de compañía muchas veces, preguntado al servicio técnico y nada. Los vecinos con los que compartimos fachada están igual. En realidad no es solo la fibra. La conexión compartida también se cae o no se conecta directamente. La cosa es que cuando llamamos a las compañías, no detectan ningún fallo desde sus oficiones. Según ellos todo funciona correctamente. No
  2. Hola a todos, tengo un enlace punto a punto a unos 40 metros de distancia... lo con un Airmax2 como AP y un Nanostation M2 como "cliente". Me encuentro en el problema que tengo pings muy altos. y Veo que el enlace es extremadamente pobre. Subo algunas pantallas para que se vea pero hice cambio de canales y también cambié el ancho de canal a 20mhz... y nada está muy lento. Desde el Airmax como AP no es muy difícil, a parte hice un escaneo de Red y nada... acá la zona es bastante rural por lo que está todo bastante limpio. sucede que el AP es un Airlive y el el "cliente" que
  3. Vivo en una casa grande (alargada), con el fin de hacer llegar la señal wifi a las habitaciones he realizado la siguiente instalación: router- tl w850re v2.0 configurado como punto de acceso- tl w850re v. 1.24, ligado al AP, este si como repetidor/ extensor de red. Las 3 redes tienen la misma SSID, contraseña y seguridad, igualmente las 3 están en la frecuencia 2.4 ghz. He podido ver por la app wifiAnalyzer que el AP y el repetidor están en el canal 6, mientras que el router va cambiando de canal (imagino que en busca de aquel menos saturado). La distancia entre el router y el AP es ridícula d
  4. Vivo en una casa grande (alargada), con el fin de hacer llegar la señal wifi a las habitaciones he realizado la siguiente instalación: router- tl w850re v2.0 configurado como punto de acceso- tl w850re v. 1.24, ligado al AP, este si como repetidor/ extensor de red. Las 3 redes tienen la misma SSID, contraseña y seguridad, igualmente las 3 están en la frecuencia 2.4 ghz. He podido ver por la app wifiAnalyzer que el AP y el repetidor están en el canal 6, mientras que el router va cambiando de canal (imagino que en busca de aquel menos saturado). La distancia entre el router y el AP es ridícula d
  5. Buenas tardes: Llevo varios días intentándolo pero no soy capaz y tampoco encuentro información acerca de lo que yo pretendo hacer. Tengo una conexión a Internet mediante cablemodem con ONO y un router CBN CG7486E. Este router tiene activado la red wifi, la cual es bastante inestable y de poco rango de acción. Este Router tiene como rango de IP 192.168.1.1 y tiene una red wifi que se llama WIFI1. Además tengo un router ZTE F680 que quisiera utilizar para crear otra red en mi casa. Mi intención es conectarlo mediante cable ethernet al equipo CBN para que tome la conexión de inte
  6. Hola, a ver si me podeis ayudar con este tema que llevo varios días y no se porque no me funciona. Tengo un router en una red interna que separa dos oficinas. La LAN del router es 10.0.3.1 y ahí tengo un servidor de ficheros con la ip 10.0.3.2 La WAN del router es la 192.168.1.243 y ahi tengo equipos con ip de la 192.168.1.x que tienen que acceder al servidor de ficheros. Antes se accedia a la ip del router (\\192.168.1.243 ) y ya se veia los ficheros compartidos del servidor pero ahora me ha tocado cambiar ese router y no veo la manera de que me funcione. La configuración
  7. Buen día. Creo que el título resume mi pregunta: Tengo un AP configurado con la IP 192.168.1.X y dos equipos que reciben DHCP de un servidor con IP 192.168.2.X. A estos equipos se les asigna correctamente una IP. ¿Cómo es esto posible si la IP del AP está en una red distinta? Saludos y gracias de antemano.
  8. Hace unos dias me compre un repetidor de señal Wifi (Wireless - N Mini Router) y el caso es que segui los pasos uno a uno y logre tener una señal de Wifi que repetia la que antes tenia (Puede ser que hiciera algo mal ya que los tutoriales que vi estaban en portugues y el manual estaba en ingles pero creo que entendi mas o menos bien). Pero el problema es que cuando me intento conectar a esta red simplemente no me deja, en el movil directamente se tira varios minutos intentando conectar pero al final desiste y en el PC se conecta a la red pero dice: SIN INTERNET. Buscando en muchos foros llegue
  9. Mi portatil se conecta y navega perfectamente por cable al router, pero por WIFI me dice que esta conectado pero cuando abro el navegador me aparece: "servidor no encontrado" y no puedo abrir nada, tanto en Windows XP como Xubuntu(ambos instalados), esto desde hace un par de dias, antes tambien funcionaba bien, instalé la suite de nokia y el nokia software updater, y a partir de ahi nada por wifi, ya estan desinstalados ambos. Moviles, tablets y otros portatiles funcionan perfectamente con esta WIFI. Gracias.
  10. Mi problema es la siguiente: Desconfiguré mi Modem "AXESSTEL CDMA 1xEV-DO" entrando a la IP del Módem que es 192.168.0.1 desde un navegador y me metí en "Segurity" luego fui a una ventana que decía "Filtering Mac Support", después le di una selección donde decía "Allow", me salio una ventana adicional que decía que reiniciara el router , la apague y la prendí y ahora no tengo internet. Lo que quiero es resetear mi módem o buscarle cualquier solución, ¿que hago?. PD: Intento meterme en la IP desde un navegador pero no puedo. PD2: La red me dice "Red No Identificada". PD3: La compañía q
  11. Soy nuevo en este foro, e ingresé para consultarlos sobre un problema al cual no le encuentro solución: En un colegio necesito direccionar 1024 direcciones de red y aún cambiando la mascara de red del router, este no me permite mas de 254 direcciones. ¿En donde esta el error?. Desde ya mucas gracias
  12. Mi problema es la siguiente: Entre a la IP del Módem que es 192.168.0.1 desde un navegador y me metí en "Segurity" luego fui a una ventana que decía "Filtering Mac Support", después le di una selección donde decía "Allow", me salio una ventana adicional que decía que reiniciara el router , la apague y la prendí y ahora no tengo internet. Lo que quiero es resetear mi módem o buscarle cualquier solución, ¿que hago?. PD: Intento meterme en la IP desde un navegador pero no puedo. PD2: La red me dice "Red No Identificada". PD3: La compañía que produce internet es "Cantv". PD4: Cam
  13. Buenas, soy ingeniero venezolano radicado en Ecuador y llegué a una oficina hace poco a laborar como ingeniero de redes. A mi oficina llega el internet desde el proveedor con fibra óptica. Unos 20Mbps, y una sola IP pública. El router de borde es un router Huawei (yo no lo puedo administrar, solo mi proveedor), y de ese router salen dos conexiones: un cable al DVR y otro a un Access Point TP Link, que sirve como enlace inalámbrico a todas las PC y móviles del lugar (hay como unas 10 PC y mas móviles, son como 20 en total). Algunas veces alguien llega por mi oficina diciendo que no tiene
  14. Buenos días, tengo un router de fibra óptica movistar marca Comtrend. El problema que tengo es que los ordenadores conectados al wifi pueden detectarse entre si y hacer ping entre si, pero no pueden conectarse con los ordenadores conectados por cable. Lo mismo pasa con los ordenadores conectados con cable que pueden verse entre si y hacerse ping mutuamente pero no a los ordenadores conectados con wifi. He estado buscando como desactivar esta opción pues desde los dispositivos conectados con wifi no puedo conectarme al servidor local. He mirado la opción "aislar clientes" d
  15. Hola, tengo un problema, mi red es por ejemplo 192.168.1.0/25, y mi wan 192.168.0.0/30 pero tengo varios establecimientos conectados por router mi wan, con subredes 192.168.1.128/27 y wan 192.168.0.4/30 y asi los demas establecimientos hasta la subred 192.168.2.128/27 y wan 192.168.0.36/4, ahora mi duda es la siguiente, yo desde mi subred si puedo ver las pc de los establecimientos, pero ellos no pueden ver mis pc ni acceder a los servicios que brindo, que tengo que hacer para que podamos comunicarnos todos entre si?
  16. Saludos buen dia... Me regalaron una tarjeta eiconcard c91 le baje los controladores para windows 7 32 bits con su respectivo software el problema que tengo es que no logro configurar la misma si alguien tiene algún conocimiento sobre esta tarjeta le agradezco su ayuda...
  17. Tengo en un extremo un Linksys modelo EA2700 de mi casa... Se me ocurrió comprar un extensor Wireless TP-LINK modelo TL-WA901ND 300mbps, el problema que tengo es que éste último no llega ver al router principal por lo que se me ocurrió hacer TODO un cableado e intentar conectar la otra pc mediante un cable de Red a un switch y los otros cables salen a las dos PC por medio de un switch. El problema es que no sé bien cómo es la configuración en el TP-LINK ya que se "cuelga" de alguna manera y no hay ningún Ping ni ninguna respuesta, a penas conecto el TP-LINK se cuelga TODO... El problema es q
  18. Hola, Tengo una duda acerca de mi red doméstica. Recientemente me han puesto el servicio de Internet por fibra de 300mps de Movistar y anteriormente tenia ADSL. En mi hogar tengo una red LAN Gibabit, la cuál tiene los siguientes elementos: router neutro TPLink TL-WR2543ND + un Swich Gigabit. Estos 2 elementos implementan la red 192.168.1.0. Adicionalmente tengo el router que me han dado con la instalacion de fibra que es tambien un router gigabit que ahora no se cual es, el cual solo quiero usar para salir a internet e implementa la red 192.168.0.0. En resumen, quiero seguir manteni
  19. Buenas, soy nuevo en el foro y no se si este es el sitio indicado para exponer mi problema jeje Os cuento. A partir de la fibra que tengo contratada, me gustaría poder dar ADSL mediante radioenlace a dos viviendas. Pero tengo el problema en que no se de que forma puedo crear 3 redes separadas (ejemplo: ONO5050, ONO5051, ONO5052), con sus contraseñas independientes y limitar también el ancho de banda de que dispondría cada una. Espero que alguien me pueda iluminar con su sabiduría. Un abrazo
  20. Buenos días, me gustaría preguntaros algo que conceptualmente es simple pero a la hora de implementarlo me trae de cabeza. El tema es que en mi empresa muy a menudo debo compartir internet con clientes, proveedores, etc. que vienen a visitarnos. Nosotros tenemos configurada una pequeña red convencional, es decir, todo va colgando del router de Movistar que tiene la IP 192.168.1.1/24. Los otros PC de la empresa o bien tienen un ip fija, o bien este router de Movistar por DHCP les asigna una. Para una mínima protección tengo activado el MAC filter y una contraseña compleja, pero es un co
  21. Muy buenas y gracias por adelantado por vuestros comentarios. Tengo que actualizar/rediseñar una red en un colegio para unos 150 equipos. ampliable en un futuro. Una de las recomendaciones que me han hecho y que quiero compartir para que me indiquéis si está bien o hay alternativas es la siguiente: - Tipo de red B (172.16.X.X) - Creación de VLAN en la red - 6 switch TL-SG3424 por 150€ en amazon (gestionables, 24 puertos todos Gigabit) Capa 2 - Switch core Cisco SG300-10 (capa 3 de 8 puertos) 205.60€ en amazon Me han dicho que cablee a los switch TL-SG3424 y cree las VLAN y luego en
  22. Le comento un poco mi situación No es la primera vez que configuro las camara, hace poco cayo un rayo cerca de mi propiedad por lo que tuve que cambiar el moden, original mente tenia una moden y un router, los cuales estaban conectados mediante "BRIDGE" (espero haberlo escrito bien jejeje), en fin abrí los puertos configure el DDNS a traves de no-ip.com, todo funcionaba perfecto sin ningun problema, hasta que tuve que cambiar el router y el moden, por un solo moden con wireless integrado, ahora a pesar de tener las mismas configuraciones (sobre los puertos y los DDNS) no funciona, el moden ti
  23. holaaa!! que tengan un buen dia/tarde/noche/ estoy haciendo esto porque no consigo una solucion a mi problema aun, mi laptop con windows 7 no quiere acceder a internet ni con wifi ni con cable, aparece que esta conectado pero cuando entro a internet (firefox o chrome) se queda cargando y despues de un largo tiempo dice que no puede entrar a la pagina. ni siquiera puedo entrar al wifi del vecino (y no, no es robado, el me dijo la clave xD) muchos foros dcen que actualice los drivers, pero como los voy a actualizar si no accede a internet?? espero que me ayuden y muchas gracias p
  24. Hola a todos, recien llegando en el mundo de las redes y me gustaria compartirles este tuto que he encontrado sobre como de forma sencilla "sumar" el ancho de banda de 2 adaptadores de red sin utilizar Hardware ni Connectify Dispatch y usandolo en Chrome (algo que no se puede hacer con el Connectify). El software a utilizar se llama Swap es facil, portable y simple de usar. Ojo!! los requisitos para Swap son Java y JavaFX mas info aqui: http://redswap.blogspot.com/p/mas-informacion.html (funciona con adaptadores diferentes) Conectado con 2 adaptadores a una misma red sum
  25. Hola! Estoy muy preocupada x el asunto de como conectar en red y Compartir Internet entre PC's, necesito urgente q alguien pueda explicarme, ya estoy más de un mes con esto y no logro Compartir Internet. Tengo instalados Win 7 y Win XP. Desde el Win 7, kiero partir Internet. Tengo un router y dos conmutadores. El router está en una ofi pequeña y los demas en sala 1 y sala2. La empresa de Internet, me dio 5 ips públicas, y yo tengo como 15 pc's... Lo q he estado haciendo es. Como estoy conectada en red y compartiendo recursos, pues las 5 IP's los puse direco IPV4., pero q hay de las dem
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.