Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'repetidor'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 42 resultados

  1. Tengo un router TP Link wr841n configurado como repetidor y cuando se apaga el router principal o se va la luz, el tp link deja de dar internet y tengo que configularlo nuevamente y despues de cierto tiempo el internet se va 5 segundos y vuelve cada cierto tiempo y asi todo el tiempo, al jugar se va y vuelve y es insoportable. Alguna solucion?
  2. Hola, hace ya una semana instale un repetidor TP-LINK modelo TL-WR940N, ya que mi Internet no tenía alcance a ciertas zonas de la casa. Los primeros días estuvo andando bien pero por ahí cuando estaba usando el Internet, se aparecía un signo de exclamación en la red. Este signo podía durar horas, y luego volvía la señal y andaba nuevamente perfecto Internet. Pero desde el día de hoy que no volvió más y sólo aparece el signo de exclamación. Desde el router original sé que funciona bien Internet, porqué poniéndome al lado de este me funciona cómo siempre pero al lado del repetidor, aparece el signo de exclamación. No sé si es la señal que recibe el repetidor qué es muy baja o la configuración, lo configure yo siguiendo las instrucciones qué traía pero la verdad yo no sé mucho y muchas cosas no las toqué, las deje cómo venían por defecto. Desde ya, muchas gracias.
  3. Hola la verdad soy nuevo en el foro y no se bien como armar un post Yo tengo un modem TP LINK modelo : TL-WR841ND que lo utilizo como repetidor a una habitacion donde no me llega la señal del modem que emite la señal, en mi caso mi WiFi de vez en cuando se corta entonces vinieron de la cooperativa y me cambiaron el modem anterior ( el que emitia tranquilamente la señal al otro modem como repetidor) y me lo cambiaron por otro modelo (mismo Gb de internet todo igual me cambiaron el aparato nomas) pero mi problema es que desde que cambiaron mi modem anterior ya no puedo configurar como repetidor el otro, osea yo lo configuro como lo hice 1000 veces queda listo todo pero no tira internet Quisiera ver si pueden ayudarme, tengo este problema hace bastante y no encuentro solucion Gracias, Saludos
  4. Muy buenas gente! Quería pedir de su ayuda, tengo un inconveniente, quiero volver mi router antiguo que he encontrado (speedtouch 585) como repetidor wifi, mi principal es un Hitron, hasta donde tengo entendido, debo desactivar el DHCP y agregar una nueva ip (que esté en el rango del principal), por consiguiente luego eliminar las que estaban antes. Pero hasta acá, no he podido lograr hacer tal cosa, ya que se me hace un alboroto con lo de la ip, etcétera. Agradeceré mucho su ayuda! Adjunto dejaré una fotografía con la info. del router viejo.
  5. Me pasa la siguiente, tengo instalados el router de fibra de movistar y un repetidor wifi netgear extender 2700 para ampliar la señal a los puntos más lejanos de la casa. Con algunos dispositivos de la casa me ocurre que al conectarlos al wifi del router de movistar no tengo acceso a internet (con la señal wifi al máximo) pero al conectar a la extensión del repetidor wifi si que tengo acceso a internet. Con otros dispositivos tengo acceso a internet tanto en el router como en el repetidor, sin ningún problema. Alguien sabe cual podría ser el problema, he buscado mucho y no he hallado solución. Gracias por la ayuda
  6. Hola mis estimados, este es mi primer post pero agradezco mucho vuestras publicaciones que me han servido mucho para aprender. Esta vez no pude encontrar la solución a mi problema en el foro por lo que lo expongo a continuación. Instalé un sistema de seis cámaras IP y un NVR en las oficinas donde trabajo y debido a que es un lugar muy amplio y que todas las cámaras tienen que estar en la misma red para ser detectadas por el NVR, conecté al modem un router TPLink WR840N configurado como Acces Point y a este le conecte luego un router TPlink WRt40N tambien como Acces Point pero por WDS para llegar a las cámaras mas alejadas. En fin que ahora todas las cámaras tienen conexión a internet y están bajo el mismo dominio pero el NVR aun no detecta las dos cámaras mas alejadas que están conectadas al AP por WDS. Alguna idea de como solucionar esto?, tendré que mapear puertos en alguno de los Routers/modem? Les agradezco de antemano su ayuda
  7. Hola. Compre un repetidor wi fi COM-818, pero tengo problemas. Los equipos reconocen la red, pero al conectar me dice que la red es limitada. Gracias
  8. Buenos dias.Soy nuevo en este foro y es que ya eh estado batallando todo un dia para configurar este router.Ok les planteo mi situacion, actualmente tengo contratado izzi lo cual me dieron un router #1 technicolor tc8305c el cual esta en la planta baja en mi casa, y tambien tengo un router #2 netgear wgr614v10 que es el que quiero usar como repetidor en la planta alta (inalambricamente)Estuve leyendo un poco de este router #2 lo cual trae la opcion de repetidor de señal muy claro, y ya lo configure creo...El problema es que en el router #1 no aparece una opcion, o nose que se deba de configurar en el.Entiendo que tengo que copiar todos los datos del router #1 al router #2 (ssid, modo, canal, wep..) Y que tengo que copiar el MAC del router 2 al 1 y viceversa, pero al momento de que lo configuro asi, si me detecta el router 2 la señal del 1 pero no me conecta a internet.Nose que otra cosa tengo que hacer, espero que alguien de aqui me pueda ayudar.Gracias
  9. Hace unos dias me compre un repetidor de señal Wifi (Wireless - N Mini Router) y el caso es que segui los pasos uno a uno y logre tener una señal de Wifi que repetia la que antes tenia (Puede ser que hiciera algo mal ya que los tutoriales que vi estaban en portugues y el manual estaba en ingles pero creo que entendi mas o menos bien). Pero el problema es que cuando me intento conectar a esta red simplemente no me deja, en el movil directamente se tira varios minutos intentando conectar pero al final desiste y en el PC se conecta a la red pero dice: SIN INTERNET. Buscando en muchos foros llegue a la posible solución y era cambiar el tipo de IP a estatica, hice eso en el movil y.... FUNCIONO, pero en el PC no tuve la misma suerte, hago lo mismo que en el movil pero no funciona, realmente NO ENTIENDO porque, ya hice todo lo posible, asi que... por favor, si alguien ya ha pasado por un problema similar y pudo solucionarlo o algun tecnico en informatica sabe que puede estar pasando que me lo diga... estoy harto de todo esto, me tiene hasta los mismisimos HUEVOS. POR FAVOR RUEGO AYUDA!!
  10. Hola a todos! Abro este hilo debido a una consulta que tengo referente a un tema, tengo en casa una PC que la uso como servidor de pruebas, e ingreso a el a travez de mi IP publica abriendo los puertos necesarios en mi router. Todo funciona perfecto en cuanto a webservice y ftp server, pero por comodidad y al adquirir el repetidor de tp link, cambie la PC de ubicación y ahora se conecta a travez del repetidor. El asunto es que cuando me conecto al repetidor no puedo entrar ni por ftp ni por web a mi PC, intente asignar los puertos al repetidor en vez de a mi PC pero solo logre que me redirigera a la pagina "tplinkrepeater.net" (desde donde se configura, aunque obviamente no me muestra el portal de acceso al repetidor), he buscado de pies a cabeza como poder hacer pasar los puertos por el repetidor sin exito alguno. ¿Sera que es imposible hacer lo que necesito y debo permanecer conectado al router? El SSID del repetidor lo cambie ya que me daba conflicto con un bluray conectado por ethernet a el.
  11. Buenas a todos les cuento mi problema: me compre un repetidor tplink wa855re, lo configure tal como decía en las instrucciones y me andaba todo bien, pero a los 3 días de uso ya no podía conectarme a internet, me salía "no hay acceso a internet" pero cuando desconectaba el repetidor volvía a tener internet por medio de mi router de wifi, conectaba de nuevo mi repetidor y volvía a salir que no tenía internet, bueno después de buscar ayuda en YouTube lo resetee el repetidor y lo volví a configurar con la misma ip de mi router wifi, ... etc. Después de eso conectaba el repetidor y funcionaba todo bien, pasaban las horas y de nuevo con el mismo problema "no hay acceso a internet", y La Luz del repetidor me sale verde como si todo estuviera bien pero no es así!! Ya estoy cansado que no puedo conectarme a internet. Alguna sugerencia porfavor les agradecería mucho la ayuda.
  12. Buenas tardes, soy nuevo en este foro y aunque he leido varios problemas con repetidores wifi no he encontrado uno que se parezca al mio... (si lo hay perdonad) Bien, mi problema es el siguiente: Tengo un AP D-Link DWL-G700AP y hace varios años funcionaba perfectamente con otro router que tenía. Ahora quiero volver a configurarlo con mi router de movistar Xavi 7968+, el problema es que me meto en la IP del AP (por defecto era 192.168.0.50) y le he asignado una IP estatica dentro del rango de mi router que es 192.168.1.1, realmente no se si esto afecta o no pero yo lo he hecho por si acaso. Luego me voy al apartado Wireless lo configuro como repeater y el problema es el siguiente: le doy a site survey y me scanea mi red (WLAN_26) pero al seleccionarla y clickar en connect no pasa nada, quiero decir, ni se cierra la ventana ni un sonido ni algo para saber si se ha conectado o no... Bueno, yo había supuesto que aunque no pasara nada se conectaría, ahora bien, he puesto la misma clave wep y el ssid he puesto otro [wlan_26(2)] para diferenciar una red de otra. Como no estaba seguro de si el scan habia funcionado he metido manualmente la direccion MAC del router en el AP en el apartado MAC FILTER allow (que no tengo ni idea de si hace falta o no). Total, que una vez "configurado" todo, quito el cable de red por el que estaba conectado al AP e intento rastrear la señal wifi del AP pero no me sale y el boton de WLAN en el AP esta encencido... Cual es el problema? Gracias de antemano. Un saludo. Nota: el AP debe funcionar correctamente porque cuando lo conecte de nuevo despues de tiempo me aparecio la señal wifi del AP con el nombre del anterior wlan que tenía.
  13. Me compré hace cosa de un año y medio el repetidor TP-LINK TL-WA850RE. Al principio funcionaba, pero no correctamente, no me acuerdo de los problemas. Me fui un tiempo afuera de mi casa, y ahora que volví, cambié de router y de compañía, y estoy intentando volver a configurar el repetidor. Encontré una guía de instalación rápida en internet, la cual me daba dos métodos, pero no me funciona ninguno de los dos. En ambos métodos, me dice que conecte el repetidor cerca del router, y que espere a que la luz de "wireless" deje de parpadear, y nunca lo hace, aunque después como que se conecta al router porque las otras luces se encienden todas. De cualquier manera, incluso el técnico que instaló el nuevo router intentó ayudarme pero no pudimos poner el repetidor a funcionar. Probando a modificarlo conectandome online a la pagina de ajustes del repetidor, ni siquiera me aparece el repetidor en los wifis disponibles, aunque todas las luces estén encendidas (menos la de wireless que sigue parpadeando). Tampoco me aparece nada del repetidor aunque lo haga con el otro método. Si saben algo por favor diganlo porque no tengo ni idea de lo que hacer.
  14. ¿Qué router debería comprar de acuerdo al rango que quiero cubrir? Necesito configurar una red inalámbrica de un espacio poco mayor a 50 metros cuadrados, con varias paredes de bloque (ladrillos) y cemento como obstáculos. Actualmente estoy utilizando un Wireless Router TP-LINK TL-WR740N, lo configuré con un repetidor Wireless-N WiFi Repeater para que extienda la señal hasta un área que no cubre el router pero las 2 Tablet PC con Windows que tengo allí no reconocen ni detectan la señal del Repetidor WiFi. A la red además de las tablet se van a conectar al rededor de 20 dispositivos más (smartphones), para un total promedio de 20 a 25 dispositivos conectados simultaneamente. Tengo en mente simplemente cambiar mi router actual por uno de 2 antenas como el TP-LINK TL-WR841N aunque también hay una opción de un Linksys EA2700. La calidad de la señal o la velocidad de transferencia no son lo más importante, pero el rango de covertura de la señal sí. O ¿será que simplemente debo comprar un repetidor de mejor marca y calidad?
  15. hola buen dia compañeros, hace dias he instalado un ruter Tenda de 300 mbps en modo repetidor, y se desconecta. El router principal es de speedy Zxv10 w300... el problema es que pasan unas horas y se desconectan...LA señal de uno a otro le llega perfecto porque solo hay 8 metros de distancia... He pensado en conectarle un cable de red para unirlos, pero no se como se hace la configuración ni qué tipo de cable lleva.¿qué solución me podrian dar?
  16. Hola, recientemente he adquirido un Repetidor WIFI TPLINK 210 AC que lo quiero utilizar con un router Vodafone. El problema es que siempre da conexión limitada a nula a la hora de conectar a la red que repite el TPLINK, os añado los datos de configuración a ver si podéis ayudarme: IP repetidor: Estática 192.168.0.2 IP router: 192.168.0.1 DHCP REPETIDOR - ROUTER: Desactivado en repetidor, activado en ROUTER. Cuando desactivo el DHCP en el repetidor no consigo que el router me asigne una IP, teniendo que asignarla manualmente, una vez me conecta a la red puedo entrar en la página de configuración del repetidor y del router mediante Wifi pero no me da salida a internet, siempre limitada o nula. ¿Que estoy haciendo mal? Gracias!
  17. Hola, tengo el ADSL con Orange, con un router Livebox, pero quiero ampliar la cobertura Wifi. Actualmente tengo un router antiguo de Movistar en el salón conectado mediante PLC al principal, pero son dos redes wifi distintas, y es un coñazo tener que estar cambiando de una a otra. ¿Es posible configurarlo para tener la misma red wifi? Es decir, como si fuera un repetidor wifi de esos de 20€. si es posible, ¿me podríais explicar como se hace? muchas gracias de antemano
  18. Bien, esta es la situación: Tengo en la planta de abajo un router ZTE H108N conectado a Internet por movistar y apenas llega señal arriba. Encontré por casa un router ADM P.DG A4001N, y me gustaría configurarlo como repetidor del primero. Lo único que me importa ahora mismo es tener cobertura en la planta de ariba, pues es donde trabajo. He intentado configurarlo por WDS, y he terminado por abandonar. Cuál sería una solución a mi problema? Gracias de antemano.
  19. Hola a todos, lo primero felices, fiestas. Aunque es mi primer post vengo consultando esta web mucho tiempo, soys una gran ayuda a los que no tenemos ni idea. Bien he conseguido crear una red wifi en casa con 2 router TLWR841N y 1 TLWR842ND, todo siguiendo tutoriales ya que en esto no entiendo, pero me suceden algunos problemas y a continuación os paso mi configuración. Problema principal que noto es que en el Router mas alejado tengo varios cortes de internet, y cuando conecto la PS3 no conecto y además tengo que reiniciar el router para volver a tener internet. Otra cosa es que una vez guardo la configuración no puedo acceder mas que al router de Vodafone por IP y al Router que envía la WIFI ponga la IP, es como si fueran invisibles. Os paso como lo tengo instalado, seguro que enseguida veís donde he metido la pata. Lan principal Solo LAN sin wifi, Router Vodafone Sercomm AD1018 Este router esta configurado con el firewall y con la siguiente puerta de enlace 192.168.0.1 Por cable conecto al WAN del router TLWR842ND que es el que uso para mandar el wifi a los 2 puntos de acceso. Configurado: LAN 192.168.1.1 Wireless SID1: casapadres Region: Spain Chanel:7 Enable SSID Broadcast Enable Wireless Router Radio Power: High Bacon interval: 100 RTS T. 2346 Frag. T. 2346 DTIM: 1 Enable WMM Enable Short GI DHCP Server Activado Start IP 192.168.1.100 End IP 192.168.1.199 Y Basic security todo activado El Resto por defecto. Para el TLWR841N (en la oficina) Situado a 2 habitaciones (15m) LAN 192.168.2.2 Wireless SID1: casapadres2 Region: Spain Chanel:7 Enable SSID Broadcast Enable Wireless Router Radio Enable WDS Bridging port (eligiendo el SID casapadres) Power: Middle Bacon interval: 100 RTS T. 2346 Frag. T. 2346 DTIM: 1 Enable WMM Enable Short GI Y Para el TLWR841N (en mi casa) El que falla más... Situado a 2 casas (25m) LAN 192.168.3.3 Wireless SID1: casapadres3 Region: Spain Chanel:7 Enable SSID Broadcast Enable Wireless Router Radio Enable WDS Bridging port (eligiendo el SID casapadres) Power: High Bacon interval: 100 RTS T. 2346 Frag. T. 2346 DTIM: 1 Enable WMM Enable Short GI Si me falta algún dato que no haya indicado por favor decirmelo y si hay una configuración mejor que la que uso estaría agradecido de saberla Ante mano muchas gracias!
  20. Buenas, seré breve, soy nuevo en estas cosas, por lo que no entiendo mucho acerca de esto, pero después de leer muchos, MUCHOS posts sobre repetidores TP-Link, MUCHÍSIMOS, aún no le encuentro solución a mi problema, aunque varia gente ya la ha encontrado (malditos suertudos). Bueno, el caso es que compré un repetidor TP-Link TL-WA730RE (versión 2.0, el azul), y luego de configurarlo según varios post que he visto, me sigue sin encontrar dirección IP cuando lo conecto a algún teléfono móvil, y en la PC me dice que "la conexión es limitada o nula". Luego de indagar un poco, resolví que se debía configurar la dirección IP manualmente desde Conexiones de Red, allí comencé a configurar el protocolo TCP/IP, pero aún no logro que funcione. Me dijeron para colocar varias IPs, pero la que trae el manual original es 192.168.0.254, y entonces me quita ese cartel, pero aún no me deja entrar navegar por Internet, lo cual según los tutoriales que he visto estaría bien, ya que entonces debería ingresar a algún navegador cualquiera (yo utilizo Firefox) y colocar una IP y allí me dejaría configurar el repetidor, allí tengo el problema, ya que no me deja acceder a ningún lado, no encuentro forma para configurar el repetidor, ya que ingrese la IP que ingrese, no funciona nada. Mi país es Uruguay y mi proovedor de internet es Antel (dejo esto por si afecta en algo en las IPs de configuración), ya he probado con 2045525454235445631544544651 combinaciones distintas de IPs y ninguna hace funcionar el repetidor (aunque una vez no recuerdo que puse que logré ingresar a la configuración del AP, el módem de Antel, allí lejos, pero sólo allí, y en cuanto al repetidor, nada). Desde ya, espero me ayuden, ¡Gracias! Agrego, para ampliar la señal seguí las instrucciones que aprecen en la Guía de Rápida Instalación para configurarlo con un módem con WPS, el cual es mi caso, es el módem típico de al fibra óptica, un ZTE. No tengo la opción de configurarlo vía cable de Ethernet ya que no dispongo de una notebook y el lugar donde se encuentra la Desktop PC nisiquiera llega un mínimo de señal, ya de paso aviso que mi PC no tenía tarjeta de red, por lo que tuve que adquirir también una antena USB, también TP-Link, una TL-WN725N. También añado que tampoco puedo acceder a la señal desde dispositivos Android, BlackBerry, ni desde el PS4.
  21. hola soy de mexico y compre un TP LINK EXTENDER TL-WA830RE para amplificar la señal wifi de mi casa pero al intentar conectar de forma facil con los botones WPS no pasa nada no se conecta. despues probe la forma dificil y segui los pasos de conexion y cambie la ip de tp link ya que la de mi router provedor de internet es 192.168.1.254 PERO LA DEL TP LINK ES 192.168.0.254. y la que cambien es la de tp link por 192.168.1.254. pero aun asi no logro la conexion. tambien intente la conexion siguiendo los pasos del QUICK SETUP y de esta forma si consegui la conexion. me dice que si esta conectado y los leds de que si esta conectado estan encendidos pero al buscar alguna señal wifi de tp link no me aparece ninguna se desaparece y no regresa. !!!!!!AYUDA URGENTE!!!!!! !!PORFAVOR¡¡¡¡
  22. Buenos dias, soy nuevo en esto. Queria preguntar si este aparato: https://www.google.es/shopping/product/5929259575469240914?q=comprar+repetidor+wifi&safe=off&biw=1277&bih=611&bav=on.2,or.r_cp.r_qf.&bvm=bv.76477589,d.ZWU&ion=1&espv=2&tch=1&ech=1&psi=mYkqVJXxMoPWPNqEgNgP.1412073882675.9&sa=X&ei=qIsqVIeKHsLgsASV3YDoDA&ved=0CNIBEPMCMAk ¿podría funcionar con mi router CG3100dv3 (NETGEAR)? ¿y si no, que puedo hacer? Es que no estoy nada puesto en el tema y he intendado hacer WDS con el router pero no es facil y los riesgos son mayores que las ventajas (como inutilizar el router, si no se tiene idea). Un saludo y gracias desde ya.
  23. Buenas a todos los miembros del foro. Tengo un problema con la conexión a internet del repetidor indicado. Configuro el repetidor como indica el manual, accediendo a su configuración a través del navegador web, previamente he puesto la correspondiente ip, puerta enlace, etc, que indica el manual en la propiedades del area local (tarjeta red pc). Me conecto al repetidor, lo configuro y se crea un nuevo acesso wifi (mismo tipo encriptación y misma contraseña que la red wifi de mi ruoter ono). Fijo el repetidor en un enchufe del pasillo y compruebo que tiene conectivad tanto a través del movil como a través una smart tv, pero no hay conexión a internet. He probado tanto dejando la conexión area local con la ip del repetidor como marcando la opción "obtener una dirección ip automaticamente" del router. ¿Sabe alguién de que puede venir dicho problema con el acceso a internet? Muchas gracias a todos. Un saludo.
  24. Hola, me acabo de comprar el amplificador mencionado, modelo "INW 5000". He mirado por Internet (incluso por este foro) por si a alguien le pasaba igual, pero me parece que no es exactamente igual, así que os digo: lo configuro paso a paso, pero una vez finalizado todo, al conectarme al repetidor, me sale "acceso limitado" o que no tiene acceso a Internet; incluso creo que también me sale "Red no identificada". ¿Alguna sugerencia? Muchas gracias
  25. Buenas noches, Necesito alguna ayuda porque no puedo acceder a configurar un repetidor wifi de ninguna manera que se me ocurra. Cuento lo sucedido: Tras varios intentos fallidos de conexión como repetidor wifi a una red, busqué tutoriales y me percaté de que me faltaba una pantalla en el proceso de configuración, así que decidí cambiar el firmware del dispositivo. Tras el upgrade, no se puede encontrar la señal por wifi y, si lo conecto por ethernet, sólo veo que la IP es 169.254.146.138, responde a PING, pero nada más. No puedo acceder por web a la configuración del dispositivo y no sé como revertir o cambiar firmware. Pido algo de ayuda en este tema, algún tipo de comando o medio para poder modificar firmware. Gracias PD: sin cable de ethernet conectado, sólo se enciende luz roja del dispositivo. Las de señal wifi y WPS están apagadas.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.