Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'router neutro'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 4 resultados

  1. Hola! Hace poco me he pasado a la fibra de movistar, hasta hace poco, tenia VDSL con un router de movistar que hacia bridge hacia un router neutro TP-Link que tengo con DDWRT, donde lo tenia ajustado todo a mi gusto. El tema es que ahora con la FTTH te ponen lo que entiendo que es como un modem, que transforma la fibra en un canal de internet, y este va conectado a un router neutro de telefonica que ya se encarga de redistribuir el internet a traves del hogar. He intentado cambiar el router neutro de telefonica por el TPLink con DDWRT que he mencionado antes, pero NO funciona, que
  2. Hola amigos, Tengo el servicio de Internet de ONO, con el cable modem Hitron. Por diversas razones quiero poner un Router Neutro, en este caso tengo el TP-Link WR1043ND. He conseguido que funcione, haciendo lo siguiente: 1. Desactivar WIFI del Hitron 2. Poner en Modo Bridge el Hitron 3. Conectar desde un puerto del Hitron al puerto WAN del TP-Link. 4. Configurar TP-Link con IP 192.168.1.2 Esto funciona bien y ya tengo internet en mi red El problema viene cuando quiero hacer el Fordwarding de puertos, digamos que a la IP 192.168.1.15 Cuando utilizaba solo el Hitron, lo
  3. hola, seguro que vosotros me podéis aconsejar. Mi intención, al entrar en este foro, era la de averiguar si es posible conectar un router neutro NETGEAR Router R6250 al ONT HUAWEI HG8240. En la tienda de informatica me han dicho que si pero... He pasado por varios foros donde se había hablado sobre routers neutros conectado directamente al ONT, pero no me he aclarado y quería saber si tenéis conocimientos de nuevos avances en este asunto. He leído esto por la cloud: 1. "Guide: M1 fibre broadband with Huawei HG8240 http://forums.vr-zone.com/networking-broadband/1999748-m1-fibre-broadband-h
  4. Hola a todos, Tengo un problema con este router neutro (wr1043nd) que me compré hace un par de semanas. Ya estoy con un segundo router por sustitución del anterior. La cosa es que el anterior, al día, se podía quedar bloqueado y dejaba de funcionar, así que lo cambié. Pero abría los puertos... Este, parece q no se queda frito ni nada, pero tiene un problema: pasa de mi al abrir el puerto. Hago la secuencia indicada ( entro en la web, voy a virtual server, meto el puerto y su correspondiente IP, lo dejo el protocolo en ALL y guardo) Con esto, el anterior router ( el que se bloqueaba), se
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.