Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'señal'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 8 resultados

  1. Buenas días a todos, soy nuevo en estos temas y la verdad que estoy bastante perdido. Ahora tengo fibra Movistar con un router + ont ASKEY modelo 3505VW. El tema está en que quiero darle uso a mi router antiguo de adsl, el cual es un COMTREND CT-5361. He llamado al 1002 y me acaban de decir que tengo que exponer mi problema aquí ya que ellos no dan soporte... Necesitaría convertir mi router adsl comtrend en un amplificador de señal wifi para la parte de arriba de mi casa, necesito que pille la señal del router de la fibra y cubra la parte superior de mi casa. ¿Me podría
  2. Hace unos dias me compre un repetidor de señal Wifi (Wireless - N Mini Router) y el caso es que segui los pasos uno a uno y logre tener una señal de Wifi que repetia la que antes tenia (Puede ser que hiciera algo mal ya que los tutoriales que vi estaban en portugues y el manual estaba en ingles pero creo que entendi mas o menos bien). Pero el problema es que cuando me intento conectar a esta red simplemente no me deja, en el movil directamente se tira varios minutos intentando conectar pero al final desiste y en el PC se conecta a la red pero dice: SIN INTERNET. Buscando en muchos foros llegue
  3. Buenas tardes, soy nuevo en este foro y aunque he leido varios problemas con repetidores wifi no he encontrado uno que se parezca al mio... (si lo hay perdonad) Bien, mi problema es el siguiente: Tengo un AP D-Link DWL-G700AP y hace varios años funcionaba perfectamente con otro router que tenía. Ahora quiero volver a configurarlo con mi router de movistar Xavi 7968+, el problema es que me meto en la IP del AP (por defecto era 192.168.0.50) y le he asignado una IP estatica dentro del rango de mi router que es 192.168.1.1, realmente no se si esto afecta o no pero yo lo he hecho por si
  4. Hola, hace unos días tengo un problema con el TP Link TL- WA850RE a ver si alguien puede ayudarme porque ya no sé qué hacer =( y sin este aparato no tengo internet en más de la mitad de la casa XD La cuestión es que cuando lo compré, lo configuré y todo ha ido perfecto hasta hace unos días. No he cambiado de router ni lo cambié de sitio ni nada, entonces no sé que le ha pasado pero no funciona. He intentado volver a configurarlo tanto por wiffi como por cable, y nada. En la página cuando pone que tarda unos dos minutos en conectarse, ahí se apaga la luz RE del amplificador de red y cuando sale
  5. Hola, he buscado en el foro pero no acabo de aclararme, mi hermana vive en una casa de 3 plantas, tiene el router en la planta del medio, es el router de fibra de telefonica Comtrend VG-8050, el problema es que la señal a las otras plantas llega fatal, he mirado comprar un punto de acceso pero no se cual comprar, el presupuesto máximo son 80€ - 90€, me podrías hechar una mano? Muchas gracias!!
  6. Hola a todos, pregunto aquí después de haberlo intentado muchísimas veces y de formas distintas pero ya desisto y prefiero que vosotros que sabéis del tema me digáis si es posible no. Explicaré mi situación, yo tengo internet en la oficina que está a unos 200-300m de mi casa, para no tener dos internet's (la crisis...) tengo una antena wifi de largo alcance en la parte de arriba de la casa, con la cual llego perfectamente a la oficina y cojo esa señal sin problemas. El problema es que mi ordenador si coge la señal con la máxima calidad, pero mi móvil o otros dispositivos que tengo por casa
  7. Buenas , Tengo un Router Zyxel p660hw-d1 sin utilizar , y queria ponerlo en el salon para que me aumente la señal del router principal que tengo en la planta de arriba y me llega muy poca señal. Puedo hacer eso? En caso afirmativo , podeis ayudarme? Gracias
  8. Hola a todos, hace unos días me compre un portátil con la sana intención de trabajar desde mi habitación, la sorpresa vino cuando intente conectarme. Si estoy muy cerca del router funciona perfectamente pero nada más que salgo de la habitación a otra dependencia de la casa (70m2), ya deja de conectar aunque la señal me la reconoce como excelente, tengo Windows 7 y en la pantalla de estado de la conexión me sale el dibujito como que está conectado al router pero no a internet. Llame a HP para que me ayudaran a solucionar el problema y después de numerosas pruebas restauramos el equipo al estad
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.