Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'speedy'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 3 resultados

  1. Hola tengo speedy argentina con router linksys. Navego por wifi con tabletes y celulares pero el pc que esta cableado no navega. No se si es por el grupo hogar o qwue. Tengo win 7 ultimate 64 bits. Ya cuandfo instale speedfy la primera vez y este pc tenia win xp no podia hasdta que la asyuda de speedy x telefono me ayudo. Ahora que formatie el disco rigido y puse win 7 volvieron los problemas. Si escribo ipconfig en el cmd me da en blanco el sufijo dns para conexion . ipve me dice mi iplocal y en puerta de enlace predeterminada me da 2 ip: el router y el modem Si necesitan algun dato mass me asvisan
  2. Hola! Me estoy volviendo loco, compre este Router Inalambrico y no lo puedo hacer andar. El modem no es el problema, conectado mi antiguo Router alambrico anda bien, cuando conecto este nuevo, configurado exactamente de la misma forma, no tengo internet, lo que descubri, es que llendo a la pestaña de "estado" del Router nuevo, dice que el PPPoE no esta conectado y aparece el boton "Conectar" al apretarlo aparece una pantalla que dice que se esta intentando conecta pero al parecer nunca lo logra. El usuario y contraseña de mi ISP (Speedy) esta bien escrito y no tiene ningun caracter extraño. No encontre en internet algun otro Firmware para actualizar. Alguna idea? Muchas gracias! Router Encore WR8196C5 - Speedy - Conectado por cable - Windows 7.
  3. Buenos dias/noches uso speedy/telefónica, hace 6 años que tengo el mismo modem (ZTE ZXDSL 831 series) al cual le agregué el mismo año un router TP-LINK TL-R402M (no es inalámbrico y tiene 4 puertos). Como ahora en mi casa, cuando me visitan traen notebooks o smartphones, decidí comprarme un router inalámbrico, un TP-LINK TL-MR3420 v2.2, pero no puedo conectarme al intentar entrar a la ip del router, cabe mencionar que en la guía trae que es 192.168.0.1( mi anterior router es 192.168.1.1), el navegador(use 3 diferentes) me dice que no encuentra la dirección. Hice reset al modem por la dudas, pero sigue sin funcionar el router. Lo llevé a testear a un centro de servicio y me dijeron que les funcionó perfectamente, pero a mi no me funciona. Uso Windows XP SP3.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.