Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'tarjeta de red'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 3 resultados

  1. Tengo un pequeño problema en lo que es compartir el Internet desde mi módem hacia la tarjeta de red para que la tarjeta de red funcione como un router para que transmita wifi el problema que la red es muy inestable se cae y vuelve o por lo menos eso dice los dispositivos que e conectado androids y laptops por ejemplo supongo que es por la tarjeta de red pero me parece muy extraño estando al lado de la red no mas de medio metro y se caiga a cada rato (mi plan es basico 1mb(inter))
  2. Hola; soy nuevo pos aquí y necesitaría ayuda sobre lo siguiente: Tengo un router wifi tp link dual band y parece funcionar bien ya que con el móvil me conecto bien en la banda de 5 MH, el problema está en que habiendo instalado en el portátil una tarjeta usb ( tp link Archer t4u) la conexión en dicha banda es inestable y más lenta que otra cosa; la conexión es fuerte pero como digo la navegación es fatal. A ver si alguien me puede comentar algo, en cualquier caso gracias.
  3. Bien, no se si es el lugar más adecuado al que acudir, pero agradecería mucho si alguien me pudiera solucionar este problemilla que tengo al que no he encontrado solución en nungun sitio. Tengo Jazztel desde hace 2 años, y en casa tengo 3 ordenadores conectados con el router que me dieron de Jazztel. Tenía 1 PC PORTÁTIL con Windows 7, 1 PC FIJO con Windows Vista y 1 PC PORTÁTIL con Windows XP. En los tres me llegaba la señal de internet perfectamente y sin ningun problema. Un día me harté del Windows Vista, y le instalé al PC fijo el Windows XP SP2. La instalación funcionó perfectamente, sin embargo al abrir Internet Explorer, no detectaba conexión a Internet, cosa que me pareció rara, ya que lo tengo conectado vía cable directamente del router a la torre. Probé que no fuera cosa del cable y conecte la toma de internet a mi portátil, y ahí si que funcionaba perfectamente el internet. De manera que deducí que el problema era del PC, y no de el cable o el servicio. Estube investigando un poco más y vi que esto podría ser debido a que el ordenador no detecta la tarjeta de red, de manera que busqué en Administrar Dispositivos y vi que en Administradores de Red me aparecía lo siguiente: Adaptador de red 1394 y nada más. Creo que me tendría que aparecer algo más. En el IPconfig del símbolo del sistema no me aparece ni un solo dato... No entiendo absolutamente nada y no se como solucionar este problema, no se si necesito instalar drivers y de ser así no se de donde sacarlos... me haríais un gran favor si alguien pudiera ayudarme a solucionar este problema. Muchas Grácias de antemano.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.