Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'tp link'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 10 resultados

  1. Amigos, buenas tardes: Les comento mi situación, tengo un router Sagemcom Fast 3686 brindado por mi operadora y he visto por ahí que han sido hacheados (no sé si este modelo también) y por lo tanto me gustaría comprar un TP-LINK AX3000 (A50) que posee WiFI 6, esto para un futuro cercano cuando el Wifi 6 esté disponible en todos los dispositivos; la idea es poner en modo puente el Sagemcom y utilizar el AX3000. Mi consulta es si vale la pena la compra de este dispositivo dado que no sé que tan bueno es ya que por Internet hay opiniones dispares.
  2. Tengo un router TP Link wr841n configurado como repetidor y cuando se apaga el router principal o se va la luz, el tp link deja de dar internet y tengo que configularlo nuevamente y despues de cierto tiempo el internet se va 5 segundos y vuelve cada cierto tiempo y asi todo el tiempo, al jugar se va y vuelve y es insoportable. Alguna solucion?
  3. Me compré hace cosa de un año y medio el repetidor TP-LINK TL-WA850RE. Al principio funcionaba, pero no correctamente, no me acuerdo de los problemas. Me fui un tiempo afuera de mi casa, y ahora que volví, cambié de router y de compañía, y estoy intentando volver a configurar el repetidor. Encontré una guía de instalación rápida en internet, la cual me daba dos métodos, pero no me funciona ninguno de los dos. En ambos métodos, me dice que conecte el repetidor cerca del router, y que espere a que la luz de "wireless" deje de parpadear, y nunca lo hace, aunque después como que se conec
  4. Estimados, Conectè varios router en cascada en mi casa porque queria tener redes diferentes, soy novato y no puedo acceder por ejemplo desde el router 1 al router 3 para cambiar alguna configuraciòn. Lo configurè asi porque no queria que los datos de las PCs se puedan ver entre si. y Porque el router 2 le asigna un ancho de banda especifico al router 3. Se puede acceder al R2 o R3 para configurarlos desde un equipo conectado a R1? Por otro lado, cuando intento pinguear una url o IP exterior me dice tiempo agotado para la solicitud, pero navegaciòn tengo. Por otra parte, en algunos momentos la
  5. hola me compre un expandidor de wifi tplink TL-WA850RE para mi computador desktop ya que no tiene tarjeta wifi, segui todos los pasos que salian en el manual, me conecte a la pagina y todo pero no me deja conectarme al modem y me deja en conexion limitada. no tengo idea por que uso modem movistar amper bhs asl-26555 una foto del problema
  6. Hola amigos, esto es un tanto complicado y extraño para mi, pero traté de poner un título acorde. Tengo un router de fibra optica ZTE proporcionado por mi proveedor en mi país, conectando directamente ese router a la computadora el internet por cable y Wifi va de lo más normal. El problema es cuando quiero hacer un puente entre ese router y el mio personal, básicamente porque la señal del Wifi es mucho mejor haciendo puente, y me permite hacer otras cosas. Mi router es un TP-Link Dual Band N750 TL-WDR4300 Como dato adicional también tengo una repetidora TP-Link TL-WA650RE (300mbps)
  7. Ayer compre un TL-WA850RE y me está generando un gran dolor de cabeza, como ya vi que a mucha gente le sucedió lo mismo, pero yo no puedo solucionar mi problema. La configuracion rapida al parcer no funcionó bien. Lo que sucede es que posiciono en repetidor en un lugar con señal de 3 luces (buena) y un rato funciona pero a la hora deja de transmitir internet, o sea que estoy conectado al wifi del repetidor con un dispositivo, pero no transmite internet. El router principal, funciona bien en todo momento y es un Lincksys WRV200 sin filtro de MAC, seguridad WPA2-PSK y su ip es 192.168.1.
  8. Hola, hace unos días tengo un problema con el TP Link TL- WA850RE a ver si alguien puede ayudarme porque ya no sé qué hacer =( y sin este aparato no tengo internet en más de la mitad de la casa XD La cuestión es que cuando lo compré, lo configuré y todo ha ido perfecto hasta hace unos días. No he cambiado de router ni lo cambié de sitio ni nada, entonces no sé que le ha pasado pero no funciona. He intentado volver a configurarlo tanto por wiffi como por cable, y nada. En la página cuando pone que tarda unos dos minutos en conectarse, ahí se apaga la luz RE del amplificador de red y cuando sale
  9. Hola si para preguntar si me podrian ayudar a identificar la razon de un problema de conectividad WIFI. Este es el router http://www.tp-link.com/ar/products/details/?model=TL-WR340G#spec Esta actualizado al ultimo firmware. Sucede que desde hace unos meses vengo experimentando desde todos los equipos de mi domicilio con distintos sistemas operativos mal funcionamiento de la red WIFI, por ejemplo en mi equipo me dice que sigo conectado pero sin acceso a internet, el error que marca Chrome es ERR_NETWORK_CHANGED, la red WIFI no funciona por que trate de imprimir un archivo en una i
  10. Pues eso, me he pasado 2 días tratando de hacerlo funcionar. Estoy de vacaciones y en esta casa no tenemos cableado LAN así que el método de conexión principal es el uso del Wi-Fi. La casa consta de 3 pisos, y el router está colocado en el piso superior, que es la habitación de mi padre. Queremos hacer que llegue buena señal al piso inmediatamente inferior, donde está el salón y la cocina, así que para eso tenemos que usar un repetidor que capte y repita por Wi-Fi, por lo que necesito configurar el TP Link como "Universal Repeater" - "Range Extender". El piso de abajo, que es casi como un sóta
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.