Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'tplink'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 17 resultados

  1. Hola, estoy desesperada! Me compré hace unos años un extender de tp link e iba perfecto hasta hace un mes o así. Tengo todas las lineas de conexión y me funciona a veces si y a veces no. Lo he reseteado y configurado otra vez ya como 10 veces, incluso he llamado a movistar para ver si el router estaba bien. Lo he cambiado de sitio a todos los de la casa posibles y nada sigue igual. No se que mas hacer, no se si estara roto o que esta mal configurado, no se tampoco por que dejo de funcionar de un dia para otro...
  2. Tengo un router TP Link wr841n configurado como repetidor y cuando se apaga el router principal o se va la luz, el tp link deja de dar internet y tengo que configularlo nuevamente y despues de cierto tiempo el internet se va 5 segundos y vuelve cada cierto tiempo y asi todo el tiempo, al jugar se va y vuelve y es insoportable. Alguna solucion?
  3. Hola gente!! Tengo un amplificador de señal tp link. Funciona bien con todos los dispositivos de mi casa(play, cel ) pero no logró poder conectarme con mi pc .. probé millones de cosas q fui mirando en los foros pero no han funcionado. Aclaro que si yo conecto el tplink directo con cable enternet SI FUNCIONA y si me acerco a donde está el Router también funciona... Ojalá alguien me pueda ayudar ya hace 1 año que estoy tratando de solucionarlo y nadaa!! Muchas gracias desde ya!!!
  4. Hola, hace ya una semana instale un repetidor TP-LINK modelo TL-WR940N, ya que mi Internet no tenía alcance a ciertas zonas de la casa. Los primeros días estuvo andando bien pero por ahí cuando estaba usando el Internet, se aparecía un signo de exclamación en la red. Este signo podía durar horas, y luego volvía la señal y andaba nuevamente perfecto Internet. Pero desde el día de hoy que no volvió más y sólo aparece el signo de exclamación. Desde el router original sé que funciona bien Internet, porqué poniéndome al lado de este me funciona cómo siempre pero al lado del repetidor, aparece
  5. Buen dia estimados He leido ya varios threads en el foro con respecto a este extensor de señal pero no veo ninguno me pueda ayudar, el problema es el siguiente Lo instale por primera vez desde la pagina del extensor y todo bien despues de mas o menos mes y medio mis mobiles tenian internet mediante wifi pero el xbox one por ejemplo solo podia conectar mediante ethernet y despues ya ni asi, lo reinicie de fabrica y volvi a instalar y desde ahi no me dura ni 15 dias y vuelve a lo mismo a veces un iphone falla y el ipad si conecta bien y el xbox conecta un rato la laptop igual solo por
  6. Buenas, Estoy intentando conectar el decodificador al Archer C7 y no consigo que funcione, estoy utilizando un PLC TP-LINK TL-WPA2220 Powerline Wireless Extender, he probado a conectar el deco al router directamente por si está dando problemas el PLC pero sigue sin funcionar, esta es mi configuración: Firmware Version: 3.15.2 Build 170803 Rel.60806n Hardware Version: Archer C7 v2 00000000 Adjunto imágenes con la configuración Gracias!! Un abrazo
  7. Hola, tengo fibra orange de 300 y me compré unos plc's porque me llegaba poco wifi a mi Samsung Smart TV. Me compré unos sin enchufe y me llegaba poca señal, los devolví y me compré unos TP-LINK TL-WPA4226KIT - Extensor de red por línea eléctrica WiFi (3 años de garantía, con enchufe, AV500, 2 puertos, sin configuración). Conecté un Plc del router al lado del router directo a la pared pero en éste enchufé router, telefono, pc, regletas,.. y el segundo plc (el extensor de wifi) en un enchufe de pared justo al lado del televisor. Después de varias pruebas me llegan 50-60 MBs (depende de la
  8. Hola, a ver si me podeis ayudar con este tema que llevo varios días y no se porque no me funciona. Tengo un router en una red interna que separa dos oficinas. La LAN del router es 10.0.3.1 y ahí tengo un servidor de ficheros con la ip 10.0.3.2 La WAN del router es la 192.168.1.243 y ahi tengo equipos con ip de la 192.168.1.x que tienen que acceder al servidor de ficheros. Antes se accedia a la ip del router (\\192.168.1.243 ) y ya se veia los ficheros compartidos del servidor pero ahora me ha tocado cambiar ese router y no veo la manera de que me funcione. La configuración
  9. Buenas a todos les cuento mi problema: me compre un repetidor tplink wa855re, lo configure tal como decía en las instrucciones y me andaba todo bien, pero a los 3 días de uso ya no podía conectarme a internet, me salía "no hay acceso a internet" pero cuando desconectaba el repetidor volvía a tener internet por medio de mi router de wifi, conectaba de nuevo mi repetidor y volvía a salir que no tenía internet, bueno después de buscar ayuda en YouTube lo resetee el repetidor y lo volví a configurar con la misma ip de mi router wifi, ... etc. Después de eso conectaba el repetidor y funcionaba
  10. Hola, hace poco compré un Access Point TP LINK TL-WA801ND y lo configuré con mi laptop. Todo bien, pero mi laptop no reconoce el nombre de la red wifi que genera el access point, puedo conectarme a la red con cualquier dispositivo, pero no con la misma laptop con la que lo configuré. No sé mucho de esto, pienso que quizás se deba a algo así como la duplicación de la dirección IP del AP y de la PC, porque cuando terminé de configurarlo no cambié las direcciones IP (lo configuré viendo un video en Youtube) porque no sabía bien cómo hacerlo. No pensé que fuese un problema. Se agradece la ayuda
  11. Anteriormente tenia una red de unas seis maquinas Todas estaban conectadas a un módem router wifi.(tp link tdw896pn mediante un swich encore. (Hasta ahi todo ok) Pero como por ahí perdía la señal del wifi del modem principal, instale un acces point con un router tp link(tp link tlwr740n) (Aquí comienza el problema) La ip del modem principal es 192.168.1.1 y por defecto la del router es 192 .168.0.1 ( es decir que son dos redes diferentes y me era imposible hacer un compartido con todas las máquinas, como anteriormente hacia cuando todas las máquinas estaban conectadas al modem) Debido a
  12. Hola, recientemente he adquirido un Repetidor WIFI TPLINK 210 AC que lo quiero utilizar con un router Vodafone. El problema es que siempre da conexión limitada a nula a la hora de conectar a la red que repite el TPLINK, os añado los datos de configuración a ver si podéis ayudarme: IP repetidor: Estática 192.168.0.2 IP router: 192.168.0.1 DHCP REPETIDOR - ROUTER: Desactivado en repetidor, activado en ROUTER. Cuando desactivo el DHCP en el repetidor no consigo que el router me asigne una IP, teniendo que asignarla manualmente, una vez me conecta a la red puedo entrar en la página de configuració
  13. hola gente tengo un modem router tp link td-w8901g y quiero conectarlo como wan se puede?? para separar mi red de la de mi familia?? o sino se puede como ago para cambiarle el ip para q el ruter sea el ip 10.70.80.100 y empiese a dar los ip aleateorios a partir del 100 y el modem principal de mi ksa es 10.70.80.1 para poder separar un poco las cosas... desde ya mcuhas gracias...
  14. Dispositivos: “R1” Router Amper Xavi 7968r (Movistar) http://www.adslayuda.com/amper_xavi_7968r.html SOFTWARE: Configuración de serie, cambio de SSID, cambio de contraseña, cambio de canal al menos congestionado, IPs y rango de DHCP cambiados correctamente. HARDWARE: Todo de serie. “R2” TP-LINK TL-WA801ND http://www.tp-link.es/products/details/?model=TL-WA801ND SOFTWARE: Configurado acorde a la configuración del R1 en modo Range extender. HARDWARE: 1 antena de serie + 1 antena con 1 cable antena: TP-LINK Antena Direccional 9dBi SMA http://www.tp-link.com/ar/products/details/?model=TL-ANT24
  15. Buenas, seré breve, soy nuevo en estas cosas, por lo que no entiendo mucho acerca de esto, pero después de leer muchos, MUCHOS posts sobre repetidores TP-Link, MUCHÍSIMOS, aún no le encuentro solución a mi problema, aunque varia gente ya la ha encontrado (malditos suertudos). Bueno, el caso es que compré un repetidor TP-Link TL-WA730RE (versión 2.0, el azul), y luego de configurarlo según varios post que he visto, me sigue sin encontrar dirección IP cuando lo conecto a algún teléfono móvil, y en la PC me dice que "la conexión es limitada o nula". Luego de indagar un poco, resolví que se debía
  16. Yo tengo una vecina que me reparte internet atravez de un cable ethernet que llega de su casa a mi casa y yo quisiera repartir wifi en mi casa a celulares y demas,solo tengo el TP-Link TD-W8901G y un pequeño cable de ethernet para conectar del router al pc,quiero saber si necesito comprar algo mas o con lo que tengo basta y como tendria q hacer
  17. Hola a todos muy agradecido de escribirles para poder pedir ayuda. Soy nuevo en el foro y a medida que vaya acostumbrandome ire aportando todo lo que pueda. en este caso necesito de la ayuda de ustedes, tengo para configurar un dvr ( con kit de camaras ) marca PC Box, la cual deseo podeer ver desde la web en cualquir lugar. por lo que tengo contratado un servicio basico de Dyndns para local una direccion de visita al dvr que estoy instalando. me explico ? Siendo de argentina mi proveedor isp es adsl arnet de 3 megas. reempelace el modem que recibi en comodato de la comp
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.