Ir al contenido
Conéctate para seguir esto  
polivalente

Paginas Microsoft

Publicaciones recomendadas

Buenas, tengo un problema muy raro, resulta que el router, el Linksys WAG54G v.2, me funciona bastante bien en casi todo pero resulta que cuando me pongo a actualizar el Win XP no me deja hacerlo y tampoco entrar en ninguna pagina de Microsoft, ah! tampoco puedo enviar archiovos adjuntos con el Outlook Express, pero luego resulta que pongo mi antiguo US Robotics 9003 y me funciona de perlas.¿donde esta el fallo?

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Aun no e podido solucionar el problema, ¿no hay nadie que le haya pasado lo mismo?. :(

No puedo enviar correo con el Outloock, no recibo correo con el Hotmail, no puedo actualizar el WIN XP, y en general es incapaz de habrir ni una sola pagina de Microsoft.

Muchas gracias por adelantado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bajate del ftp de Linksys el firmware del router y vuelveselo a meter. Da la impresion de que algo no marcha en el router

Resetea, mete la misma version del firmware (la unica que hay para el v2) y vuelve a configurar ahora deberia de funcionar bien.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bien compañeros, en mi caso acabo de encontrar la solucion a mis problemas de fallos de conexion con Windows Update, messenger, enviar archivos adjuntos por correo y alguno problema mas, bueno pues despues de dar muchas vueltas, formatear el PC tres veces y pasarme toda una tarde conectado con Jrfran, que le estoy superagradecido por toda la paciencia que tuvo conmigo, he descubierto mi fallo y posiblemente el de muchos.

Resulta que tengo instalado el Panda Platinum Internet Security, pues bien era simplemente desactivar el Firewall que tare el Panda y se acabo el problema, sencillo, no!

Bueno espero que esto ayude a otros usuarios que estaban hasta las narices de dar vueltas Buscando la solucion.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

yo tambien tengo el panda, y no he instalado el firewaal que trae, y de vez en cuando no puedo entrar en las paginas de microsoft. Como dice choufet, lo del antivirus no tiene logica, algo mas has tenido que cambiar.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Aunque parezca ilogico no he cambiado nada mas y os aseguro que me ha llevado de cabeza.

De todas formas me acaban de mandar los de Linksys el ultimo firware y ya funciona todo a la perfeccion e incluso con el firewall del antivirus conectado.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.