Ir al contenido

POSIBLE SOLUCION DE INESTABILIDAD EMULE


gmzalo
 Share

Publicaciones recomendadas

Hola, me he dado cuenta que muchos de vosotros teneis problemas con emule al utilizar este router, pues bien, lo que he hecho yo y me va bien es que al abrir los puertos, hay una opcion que te deja hacer a la vez los TCP y UDP, pones los rangos y listo. Pero parace ser que si haces la apertura de puertos conjunta, el UDP no hace efecto, con el consiguiente efecto de tener la ID alta (el TCP va bien) y no descargar nada. Lo que hice fue abrir cada puerto por separado, es decir, crear normas nuevas y poner:

Rule name: emule (o el que quieras)

Protocol TCP

Port Start 4662 Port End 4672

Port Map 4662

lo creas y despues creas otro:

Rule Name: el mismo, dentro del mismo

Protocol UDP

Port Start 4662 Port End 4672

Port Map 4672

y así es como a mi me va bien. Ya os digo que si elegís la opcion en Protocol de TCP,UDP, tendra algun fallo que hace que solo se abran el TCP.

Espero que os sirva de ayuda, mi router lleva conectado asi 3 dias y va bien, aunque lo que me estoy descargando lo tiene poca gente y me ha tocado esperar.

Saludos

Enlace al comentario
Compartir en otros sitios web

Invitado
Este tema está cerrado a nuevas respuestas.
 Share

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.