Ir al contenido
Conéctate para seguir esto  
yurguen

La luz de "DSL Internet" no se enciende

Publicaciones recomendadas

Hola,

Acabo de estrenar este Router, y resulta que no se conecta a la linea telefonica. Con modem todo va bien, pero cuando lo conecto al router, este ni se entera :cry: . La luz DSL se supone que se tiene que encender, no?

Qué puedo tener mal?

Será problema del Router?

Gracias :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Eres la segunda persona que veo hoy con el mismo problema. Es my extraño. ¿Seguro que lo conectas correctamente a la linea telefonica? ¿Tienes todos los microfiltros puestos correctamente?. Yo tengo este router y va perfecto.

Mira aqui: http://www.adslayuda.com/index.php?name=PNphpBB2&file=viewtopic&t=44712&highlight=

Sigue los mismos pasos para comprobar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola,

Mi problema es que la luz no se enciende en ningún momento.

Soy usuario de ADSL desde hace muchos años, y tengo instalado un splitter, por lo que no tengo que usar microfiltros. Con otros routers que he tenido, no he tenido problemas. :cry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Vuelvete a mirar el hilo que te indicaba antes, con noticias frecas sobre una partida de Linksys con problemas segun indica Hard_007 por si fuera tu caso. Creo que no, pero por estar al loro.

Si puedes haz lo que dice mced y sabemos si el problema es del router o de la linea.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues si con modem te funciona la linea y con el router sigue sin encenderse al luz de DSL solo quedan dos opciones:

O bien no conectas fisicamente el router a la linea ADSL de forma correcta, (Asegurate que la clavija esta firmemente introducida.)

O bien el router esta fisicamente estropeado y procede cambiarlo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

¿Estás usando la fuente de alimentación original? Tengo por aquí un 3Com 812 que sólo sincroniza con la oficial de 3Com... con otros tipos de alimentación, el router funciona pero de sincronismo nada de nada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.