Ir al contenido
Conéctate para seguir esto  
@Roa

Belkin

Publicaciones recomendadas

Hola este es mi primer mensaje en vuestro foro, me gustaria contar un problema que tengo con mi red inalambrica.

En primer lugar tengo un routter belkim y la tarjeta de red inalambrica de belkim, la red esta configurada bien, los equipos se ven, la distancia del routter al receptor no supera los 5 metros con una pared de por medio y

el SO XP, antes tenia el 98 y no he tenido ningun problema

Cuando estoy transefiriendo archivos es como si perdiera la conexion se pierde todo y se deja de ver los equipos, en la pared no hay nada(tuberias, cables de corriente...) He configurado la red de mil maneras (las que se y son las mas normales) pero nada al cabo del tiempo de transferencia se pierde todo

Me gustaria saber si eso pasa con este routter, si hay algo que tengo que saber o donde carajos puedo ver algo, por cierto la intensidad de la señal cuando no se pierde de golpe es del 98%

Muchas gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Si las tarjetas receptoras son 11g configura el router para emitan solo en modo 11G. Normalmente suelen venir en modo mixto 11G+11B. Ese detalle ha arregado cosas a alguanas personas.

Y luego prueba con otros canales en el router. Cabe la posilidad se que haya otra red emitiendo en el mismo canal y se hacen un lio de señales.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Probare, pero no rcuerdo que el routter tenga la opcion de elegir entre 11b o 11g y en cuanto al canal he probado con varios pero segire probando gracias ya os contare

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Asegurate tambien de tener el ultimo firmware del router asi como de los drivers y programa de control de las tarjetas inalambricas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo tengo un router adsl de telefonica modelo Zyxel 660HW Prestige y una tarjeta PCI inalambrica Belkin Wireless G Desktop Network Card modelo F5D7000ef y se corta la comunicacion al cabo de unas horas de conexion. La unica forma que he encontrado para reestablecerla es reiniciar el equipo (WinXP). ¿Como puedo solucionarlo?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.