Ir al contenido

Puertos para que el Ovislink WL-5424AR no de low ID en eMule


Publicaciones recomendadas

:?:

Hasta hace unos días tenía un portatil y un PC de sobremesa conectados en red inalámbrica a través de un punto de acceso inalámbrico. Como es lógico no había manera de tener una red segura con esta configuración (los 2 equipos con WinXP home). Por eso compré un router wifi, el Ovislink Air Live WL.5424AR, y no tuve problemas para configurar la seguridad en la red. Eso sí, desde entonces lucho por intentar abrir los pueros TCP 4661 y 4662, así como el UCP 4771 para dejar de tener un ID bajo en las conexiones a eMule.

¡Ah! Se me olvidaba, mi conexión es a través de Auna Cable 256 Kb.

¿Me podéis ayudar? Gracias.

Enlace al mensaje
Compartir en otros sitios web

Bienvenido. Lo primero, ¿estás seguro de los puertos? Emule necesita un TCP y un UDP, más un segundo UDP como mucho; pero nunca dos TCP y un UDP.

No he encontrado en ninguna de las tres webs de Ovislink que he consultado (la global, la estadounidense y la española) el manual de ese router; envíamelo a Xdaheadlesschildren@Xhotmail.comX (quitando las X mayúsculas) y le echaremos un vistazo. Da igual que esté en inglés.

Enlace al mensaje
Compartir en otros sitios web

Los puertos por defecto de eMule son TCP 4662 y UDP 4672. Quizá tu compañero se refiera también al tercer puerto de eMule, pero no hace falta abrirlo para conseguir ID alta.

Eso sí, conviene seleccionar una pareja diferente: esos dos están vigilados por los proveedores. Cualquier par de números entre 10000 y 65535 sirve.

Vamos con el Ovislink:

1. Escoge uno de los dos puertos a abrir. Una vez en la sección Virtual Servers, pulsa el botón Clear Form, marca la casilla Enable y dale un nombre a la primera regla. Por ejemplo, TCPemule o UDPemule según el que estés abriendo.

2. En PC (Server) hay que seleccionar el PC que tenga eMule ejecutándose. Normalmente esto se indica escribiendo su IP privada, aunque no estoy seguro de lo que aparecerá ahí cuando lo despliegues. Supongo que el enlace "My PC is not listed" (mi PC no aparece aquí) puede ser una alternativa.

3. En Protocol, su tipo (UDP o TCP).

4. En las dos casillas Internal... y en las dos External... tienes que escribir el mismo puerto.

5. Pulsa el botón Add as new Server.

6. Coge el segundo puerto y repite todos los pasos desde el 1, pero cambiando lo que haya que cambiar (el número y el tipo).

7. Por último, si hay algún botón "save" por ahí, púlsalo.

Esto debería bastar con el router. Ahora bien, hay otros "enemigos" de los puertos por ahí sueltos...

Enlace al mensaje
Compartir en otros sitios web

Muchísimas gracias. A la primera, siguiendo los pasos que me indicaste he configurado el router para los 2 ordenadores de la red inalámbrica.

:D

Los puertos por defecto de eMule son TCP 4662 y UDP 4672. Quizá tu compañero se refiera también al tercer puerto de eMule, pero no hace falta abrirlo para conseguir ID alta.

Eso sí, conviene seleccionar una pareja diferente: esos dos están vigilados por los proveedores. Cualquier par de números entre 10000 y 65535 sirve.

Vamos con el Ovislink:

1. Escoge uno de los dos puertos a abrir. Una vez en la sección Virtual Servers, pulsa el botón Clear Form, marca la casilla Enable y dale un nombre a la primera regla. Por ejemplo, TCPemule o UDPemule según el que estés abriendo.

2. En PC (Server) hay que seleccionar el PC que tenga eMule ejecutándose. Normalmente esto se indica escribiendo su IP privada, aunque no estoy seguro de lo que aparecerá ahí cuando lo despliegues. Supongo que el enlace "My PC is not listed" (mi PC no aparece aquí) puede ser una alternativa.

3. En Protocol, su tipo (UDP o TCP).

4. En las dos casillas Internal... y en las dos External... tienes que escribir el mismo puerto.

5. Pulsa el botón Add as new Server.

6. Coge el segundo puerto y repite todos los pasos desde el 1, pero cambiando lo que haya que cambiar (el número y el tipo).

7. Por último, si hay algún botón "save" por ahí, púlsalo.

Esto debería bastar con el router. Ahora bien, hay otros "enemigos" de los puertos por ahí sueltos...

Enlace al mensaje
Compartir en otros sitios web
  • 1 year later...

necessito ayuuuuuuddddddaaaaaaaaaaaaaa!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

hola tengo un problema con lhpant me pone que el id es alto pero donde estan los servidores me sale un mensaje que me dice que el UDP esta cerrardo,y no me baja nada,alquien me puede ayudar????ah me fui a la web de tele2 y abri puertos TCP4662 y UDP4772,me iba bien hasta hace unos dias.

Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.