Ir al contenido
Conéctate para seguir esto  
Ar03

Disfuncionalidades en Routers XAVI

Publicaciones recomendadas

Invitado

Pues yo desactivé el dying gasp a primeros del este año y llevo tres meses que no se ha cortado ni una sola vez. Antes había dias con cortes casi seguidos.

La solucion es perfecta.

Gracias por postearla.

Miquel.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo lo tengo en pruebas esta tarde y no se me ha cortado. Lo unico que le veo es que con el emule le cuesta un huevo conectar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

amigos una duda sobre este router ,,, existe una version q no posea conexion wifi? les explico mi router xavi 7768 no detecta la conexion wireless supongo que es pork no tiene antena ,,, me podrian aclarar si esto es normal ,, se le puede poner una antena o simplemete este router no tiene wifi?

P.D. en las opciones de configuracion x telnet y por el navegador ,,, no me sale wlan .. y la lucesita de wlan nunk prendio ..gracias x su ayuda ,,,grald18@hotmail.com

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Comentar que el Dying gasp es una señal que manda el ruter cuando detecta que se está apagando, he informa al DSLAM qeu se está apagando, esto permité cerrar la conexion de una manera suave. Por lo tanto cualquier falsa detección de esta señal en el ruter supone que el DSLAM cortará la conexion.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado 1US7J

Muy buenas,

tengo el router xavi 7968. Mi compañero de piso actualizó al último firmware y desde entonces suelen haber muchos cortes y me parece a mi que la potencia de la señal wifi ha disminuido mucho. (No llega señal a habitaciones donde antes llegaba). Queria saber si es posible hacer un downgrade del firmware al que vino originalmente con el router.

Cuando instalo el programita de configuración de la red de telefónica que vino con mi router, me aparece la opción de instalar el fw anterior que vino con el mismo. Pero tengo miedo de malograr el router ya que esto supondría forzar un downgrade.

Ayuda ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado frangt

Mi router xavi 7868r se reinicia varias veces (3 ò más), al final se estabiliza y consigo conectar. inicial y secuencialmente se enciende correctamente los led´s de ethernet, wlan, encendido y ADSL; al instante parpadea el led de alarma y se apaga el de wlan, reiniciandose el router, así varias veces hasta que se estabiliza. He provado modificando el estabo del Dying Gasp a Disable y se me han resuelto los problemas. creo que el problema no es de la red comercial (230V), el problema lo puede estar dando el adaptador de alimentacion del router, que este metiendo rizado (picos de tension o flutuaciones) en la alimentacion electrica del router. muchas gracias!!!!!!!!.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.