Ir al contenido
Conéctate para seguir esto  
mitroweb

No llego a la web de kaillera

Publicaciones recomendadas

No hay forma de hacer que el kaillera funcione con este router. Juegos como el Guildwars no me ponen problemas pero el servidor kaillera no hay forma. Alguno sabe como hacerlo funcionar??

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Tras darle vueltas y vueltas he hecho un ping a la pagina y no puede acceder. Si alguno de vosotros me lo puede confirmar se lo agradecería, para saber si es del router o no. Como sea de la web adios a esas magníficas partidas online.

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Comprueba que tu juego no tenga que tener ningun puerto abierto en el router.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

¿Qué página es? No des muchos conocimientos por supuestos, porque por aquí tampoco hay tantos jugones.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Traza a la dirección www.kaillera.com [193.109.142.18]

sobre un máximo de 30 saltos:


  1    10 ms   <10 ms   <10 ms  192.168.1.1

  2    20 ms    10 ms    10 ms  10.128.0.1

  3    20 ms    20 ms    20 ms  10.135.240.1

  4    10 ms    20 ms    10 ms  10.135.240.22

  5    10 ms    10 ms    20 ms  10.254.1.13

  6    20 ms    10 ms    30 ms  10.207.240.30

  7    10 ms    20 ms    20 ms  10.207.240.206

  8   240 ms   240 ms   271 ms  nttverio-1.espanix.net [193.149.1.36]

  9    50 ms    50 ms    50 ms  ge-0-1-0.r01.mdrdsp01.es.bb.verio.net [129.250.3.141]

 10    50 ms    50 ms    50 ms  p4-1-2-0.r00.mdrdsp01.es.bb.verio.net [129.250.4.96]

 11    40 ms    40 ms    50 ms  p4-1-1-0.r20.londen03.uk.bb.verio.net [129.250.5.27]

 12    40 ms    50 ms    40 ms  xe-6-1-0.r21.londen03.uk.bb.verio.net [129.250.3.67]

 13   270 ms   251 ms   240 ms  p4-1-1-0.r00.parsfr01.fr.bb.verio.net [129.250.2.86]

 14    50 ms    50 ms    50 ms  ge-1-1.a01.parsfr01.fr.ra.verio.net [81.25.193.164]

 15    50 ms    40 ms    50 ms  th2-2-6k.routers.ovh.net [213.186.32.249]

 16    50 ms    50 ms    50 ms  rdb-2-6k.routeurs.ovh.net [213.186.32.42]

 17    41 ms    50 ms    50 ms  tiji.ipsyn.net [193.109.142.11]

 18   140 ms    50 ms    50 ms  bonsai.ipsyn.net [62.4.68.140]

 19    50 ms    50 ms    60 ms  esds.FreeIX.net [213.228.3.196]

 20    51 ms    50 ms    70 ms  farnsworth.routers.esds.net [195.68.250.19]

 21     *        *        *     Tiempo de espera agotado para esta solicitud.

Se me queda pillado en el nodo 195.68.250.19 y la página no carga. Mira a ver si tú te quedas en el mismo:

Inicio > Ejecutar > cmd

tracert www.kaillera.com

P.D.: Todos esos pings de 40-50-60 son con eMule funcionando... joder con el cable, jeje.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

se qeudaba tostado al llegar a la ip del router. Lo he apagado y lo he vuelto a encender y hace la traza hasta donde se te queda a ti.

Gracias por todo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Y jrfran, si cambio el post no tiene cabida en esta sección, pero yo lo cambio.

Si hombre, si tiene cabida, por supuesto que si. Lo que miramos para ver si un post va en un foro o en otro no es el titulo, sino el contenido. Todo perfecto. Me parece mas logico ahora el titulo. Gracias :wink:

Por otro lado ya he colgado el nuevo firmware y puesto el anuncio. Gracias por tu gentileza al enviarnoslo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.