Ir al contenido

ADSL Status Information


Publicaciones recomendadas

Tus datos son efectivamente un poco raros. Me explico: tienes el margen de ruido en subida hecho unos autenticos zorros con 6 db y ese es probablemente el motivo del error de sincronizacion en subida de 480k cuando deberian de ser 512k

Lo normal es que lo valores que presentan problemas son los valores en bajada y a ti es el margen de ruido en subida el que te da problemas.

El resto de los valores son curiosamente, normales.

Enlace al mensaje
Compartir en otros sitios web

hola a todos y felicidades por esta esta excelente web

aqui dejo mis valores para q algun experto los comente

Data Rate

Stream Type Actual Data Rate

Up Stream 320 (Kbps.)

Down Stream 2048 (Kbps.)

Operation Data

Operation Data Upstream Downstream

Noise Margin 23 dB 26 dB

Attenuation 13 dB 15 dB

Mi ISP es YA.COM y como todos tengo el router 3com

salu2 y gracias

Enlace al mensaje
Compartir en otros sitios web

Pasaba por aquí y me detuve al observar los valores que comentais.

Los mios son:

Noise Margin: 6 dB/Up --- 21dB/Down

Attenuattion: 36 dB/Up --- 32 dB/Down

Conexión 480Kbits/Up - 4000Kbits/Down de Ya.com usando router

3Com 3crwdr100y-72

Me da que son un poco raros pero como no estoy muy puesto en el

tema os pido que opineis

Gracias a todos por compartir conocimientos....

Hola y bienvenido, para datos extraños y no consecuentes con lo que deberían ser si está mal o bien la línea lo mejor es conectar el router directamente al PTR.

Levantas la puertecita pequeña y lo conectas ahí, con esto te aseguras que el problema es realmente de la línea.

Si los valores son correctos entonces el problema está en la intalación interna de tu vivienda que deberías revisar.

Salu2.

Enlace al mensaje
Compartir en otros sitios web

Qué tal estos valores en una conexión de 2016/320Kbps?

Operation Data----Upstream----Downstream

Noise Margin------25 dB-------20.5 dB

Output Power------12 dBm------4 dBm

Attenuation-------12 dB-------26 dB

Gracias de antemano,

Salu2,

Phil

Enlace al mensaje
Compartir en otros sitios web

Tus datos son efectivamente un poco raros. Me explico: tienes el margen de ruido en subida hecho unos autenticos zorros con 6 db y ese es probablemente el motivo del error de sincronizacion en subida de 480k cuando deberian de ser 512k

Lo normal es que lo valores que presentan problemas son los valores en bajada y a ti es el margen de ruido en subida el que te da problemas.

El resto de los valores son curiosamente, normales.

Pues si eso te parece raro....la cosa no acaba ahí. La subida de datos es

impresionante en progs P2P, alcanzando sin ningún problema los 48kb/s

en un plis y sin embargo la bajada....como mucho 50-65kb y tarda una

barbaridad si no se me cuelga antes el famoso 3crwdr100y-72. :shock:

Con decirte que he vuelto a mi modem USB SAGEM FAST 800 del alma

que curiosamente y para mi sorpresa va sin ningún problema:

Up/Down: 512/4000Kbps (desde el primer momento)

Margin: Upstream/Down 24/29dB

Por lo menos, hasta que me empape de los conocimientos que tan

desinteresamente compartís, en los diversos hilos de esta comunidad

con la que me alegro haber topado :wink:

Probaré a cambiar configuraciones, actualizar firmware, refrigeraciones...

y cuando me vaya surgiendo os haré mil y un preguntas... pero de

momento voy a descansar del router que muy a mi pesar me está

dando demasiados quebraderos de cabeza. :evil:

No obstante según los valores que comenté ¿cuales serían los más

razonables?

:lol: >>>Gracias de nuevo por las molestias<<< :lol:

Enlace al mensaje
Compartir en otros sitios web

jexul":3bkh20g8]

Hola y bienvenido, para datos extraños y no consecuentes con lo que deberían ser si está mal o bien la línea lo

mejor es conectar el router directamente al PTR.

Levantas la puertecita pequeña y lo conectas ahí, con esto te aseguras que el problema es realmente de la línea.

Si los valores son correctos entonces el problema está en la intalación interna de tu vivienda que deberías revisar.

Salu2.

:D GRACIAS por la ayuda pero en vez de probar lo que me comentas, que me supondría tener que llevar el ordenador al otro extremo de la casa se me ocurrió probar con el modem USB SAGEM Fast 800 de mi anterior conexión y ¡¡¡sorpresa!!! Funciona a las mil maravillas...

Como le dije a jrfran voy a seguir todos vuestros consejos repartidos en los demás hilos de este foro, y una vez entienda el porqué de mis problemas con el router os postearé los resultados....

¿¿Por donde me recomiendas empezar??

:P Un saludo y de nuevo muchas gracias por la inestimable ayuda que ofreceis a los inexpertos....

Enlace al mensaje
Compartir en otros sitios web

He estado mirado el hilo y quisiera qeu me comentarais lo que me da a mi,es que en los tes de data telefonica no me pasa del 1 M y tengo contratado 2 M

Data rate:

Up Stream = 320 (Kbbs)

Down Stream = 2016 (Kbpps) Aqui he visto tienen 2048????

operacion Data

up / dow

Noise margin = 28 db / 23 db

Attenuacion = 56 db / 47 db

que opinais al respecto??

Gracias

Enlace al mensaje
Compartir en otros sitios web

yo los datos no los comentare, aunque por lo q se la atenuacion no es muy buena y el margen de ruido es aceptable (al final los he comentado).

te queria preguntar si tu problema de conexion lenta es a determinadas horas del dia o es todo el dia

porq a algunos, de varios sitios de españa, nos sucede q tenemos 400-600kbps entre las 15:00 hasta la 01:00 de la madrugada. A partir de la 1 de la mañana (mas o menos): 1700-1800 kbps hasta las 14:00-15:00 del otro dia. Todos con 2M

salu2

Enlace al mensaje
Compartir en otros sitios web

Gracias, por fin encontré los datos de ruido y atenuación.

Me he leido este hilo y creo haber entendido el asunto, en fin veo mis datos y me dan mala espina.

No quiero molestar pero agradecería algún comentario de estos datos:

Noise Margin: 31 dB/Up --- 16 dB/Down

Attenuattion: 52 dB/Up --- 39 dB/Down

Conexión 128Kbps/Up - 512Kbps/Down de Ya.com router 3Com 3crwdr100y-72 con soft. 2.05

¿Son tan malos como creo?, ¿afectará a la duplicación que me toca en pocos días?

Gracias. :mrgreen:

Enlace al mensaje
Compartir en otros sitios web

yo los datos no los comentare, aunque por lo q se la atenuacion no es muy buena y el margen de ruido es aceptable (al final los he comentado).

te queria preguntar si tu problema de conexion lenta es a determinadas horas del dia o es todo el dia

porq a algunos, de varios sitios de españa, nos sucede q tenemos 400-600kbps entre las 15:00 hasta la 01:00 de la madrugada. A partir de la 1 de la mañana (mas o menos): 1700-1800 kbps hasta las 14:00-15:00 del otro dia. Todos con 2M

salu2

Yo diria qeu tambien es a ciertas horas,ya lo comprobare mas detenidamente.

Segun creo entender la atenuacion es debida por la distancia a la central,creo estare a unos cinco kilometros de ella.no obstante mañana cogere el router y lo pondre en el PTR a ver si sigo con esos valores,ya que tambien podria ser la linea interna??

Gracias.

Enlace al mensaje
Compartir en otros sitios web

Bueno, estos son mis datos, y lo de bajo es un LOG, que nose,, lo veo un poco extraño,, que opinais??? y lo que tambien veo un poco alto son los valores de operation data, a 31 30,, porque vosotros los teneis muy inferiores, pero la verdad esque no entiendo mucho de lo q va esto, asiq los pongo aqui para que los comenteis

-------------------------------------------------------------------------------------

Stream Type Actual Data Rate

Up Stream 320 (Kbps.)

Down Stream 1024 (Kbps.)

Operation Data Upstream Downstream

Noise Margin 31 dB 30 dB

Attenuation 18 dB 21 dB

Defect Indication

Indicator Name Near End Indicator Far End Indicator

Fast Path FEC Correction 0 0

Interleaved Path FEC Correction 0 0

Fast Path CRC Error 0 0

Interleaved Path CRC Error 2 0

Loss of Signal Defect 0 ---

Fast Path HEC Error 0 0

Interleaved Path HEC Error 136 0

Statistics

Received Cells 91525875

Transmitted Cells 39636439

-----------------------------------------------------------------------------

Security Log

2005.09.02 11:39:42 10.0.0.2 login success

2005.09.02 07:59:38 NTP Date/Time updated.

2005.09.02 06:46:18 sending ACK to 10.0.0.2

2005.09.02 01:56:12 NTP Date/Time updated.

2005.09.02 00:46:14 sending ACK to 10.0.0.2

2005.09.01 19:52:45 NTP Date/Time updated.

2005.09.01 18:46:11 sending ACK to 10.0.0.2

2005.09.01 13:49:18 NTP Date/Time updated.

2005.09.01 12:46:12 sending ACK to 10.0.0.2

2005.09.01 07:45:54 NTP Date/Time updated.

2005.09.01 06:46:10 sending ACK to 10.0.0.2

2005.09.01 01:42:30 NTP Date/Time updated.

2005.09.01 00:46:06 sending ACK to 10.0.0.2

2005.08.31 23:58:51 sending ACK to 10.0.0.2

2005.08.31 19:39:03 NTP Date/Time updated.

2005.08.31 17:53:52 sending ACK to 10.0.0.2

2005.08.31 13:30:42 If(PPPoE1) PPP connection ok !

2005.08.31 13:30:41 PPPoE1 get IP:83.52.44.204

2005.08.31 13:30:41 Username and Password: OK

2005.08.31 13:30:41 PPPoE1 start PPP

2005.08.31 13:30:41 PPPoE receive PADS

2005.08.31 13:30:40 PPPoE send PADR

2005.08.31 13:30:40 PPPoE receive PADO

2005.08.31 13:30:40 PPPoE send PADI

2005.08.31 13:30:35 PPPoE send PADI

2005.08.31 13:30:30 PPPoE send PADI

2005.08.31 13:30:30 Dial On Demand(PPPoE1)

2005.08.31 13:30:30 ADSL Media Up !

2005.08.31 13:30:08 PPPoE stop

2005.08.31 13:29:50 10.0.0.4 login success

2005.08.31 13:29:47 User from 10.0.0.4 timed out

2005.08.31 11:57:25 sending ACK to 10.0.0.2

2005.08.31 11:42:55 If(PPPoE1) PPP connection ok !

2005.08.31 11:42:54 PPPoE1 get IP:83.52.44.204

2005.08.31 11:42:54 Username and Password: OK

2005.08.31 11:42:54 PPPoE1 start PPP

2005.08.31 11:42:54 PPPoE receive PADS

2005.08.31 11:42:54 PPPoE send PADR

2005.08.31 11:42:54 PPPoE receive PADO

2005.08.31 11:42:54 PPPoE send PADI

2005.08.31 11:42:49 PPPoE send PADI

2005.08.31 11:42:49 Dial On Demand(PPPoE1)

2005.08.31 11:42:49 ADSL Media Up !

2005.08.31 11:42:24 PPPoE stop

2005.08.31 11:41:20 10.0.0.4 login success

2005.08.31 11:35:53 10.0.0.4 logout

2005.08.31 11:33:25 10.0.0.4 login success

2005.08.31 11:33:25 10.0.0.4 forced logout

2005.08.31 11:33:22 10.0.0.4 login fail

2005.08.31 11:33:19 10.0.0.4 login fail

2005.08.31 11:33:12 If(PPPoE1) PPP connection ok !

2005.08.31 11:33:11 PPPoE1 get IP:83.52.44.204

2005.08.31 11:33:11 Username and Password: OK

2005.08.31 11:33:11 PPPoE1 start PPP

2005.08.31 11:33:11 PPPoE receive PADS

2005.08.31 11:33:11 PPPoE send PADR

2005.08.31 11:33:11 PPPoE receive PADO

2005.08.31 11:33:11 PPPoE send PADI

2005.08.31 11:33:06 PPPoE send PADI

2005.08.31 11:33:01 PPPoE send PADI

2005.08.31 11:32:56 PPPoE send PADI

2005.08.31 11:32:56 Dial On Demand(PPPoE1)

2005.08.31 11:32:56 ADSL Media Up !

2005.08.31 11:32:34 PPPoE stop

2005.08.31 11:32:23 If(PPPoE1) PPP connection ok !

2005.08.31 11:32:22 PPPoE1 get IP:83.52.44.204

2005.08.31 11:32:21 Username and Password: OK

2005.08.31 11:32:21 PPPoE1 start PPP

2005.08.31 11:32:21 PPPoE receive PADS

2005.08.31 11:32:21 PPPoE send PADR

2005.08.31 11:32:21 PPPoE receive PADO

2005.08.31 11:32:21 PPPoE send PADI

2005.08.31 11:32:16 PPPoE send PADI

2005.08.31 11:32:11 PPPoE send PADI

2005.08.31 11:32:06 PPPoE send PADI

2005.08.31 11:32:06 Dial On Demand(PPPoE1)

2005.08.31 11:32:06 ADSL Media Up !

2005.08.31 11:31:39 PPPoE stop

2005.08.31 11:31:14 If(PPPoE1) PPP connection ok !

2005.08.31 11:31:13 PPPoE1 get IP:83.52.44.204

2005.08.31 11:31:13 Username and Password: OK

2005.08.31 11:31:13 PPPoE1 start PPP

2005.08.31 11:31:13 PPPoE receive PADS

2005.08.31 11:31:13 PPPoE send PADR

2005.08.31 11:31:13 PPPoE receive PADO

2005.08.31 11:31:13 PPPoE send PADI

2005.08.31 11:31:08 PPPoE send PADI

2005.08.31 11:31:03 PPPoE send PADI

2005.08.31 11:30:58 PPPoE send PADI

2005.08.31 11:30:58 Dial On Demand(PPPoE1)

2005.08.31 11:30:58 ADSL Media Up !

2005.08.31 11:30:25 PPPoE stop

2005.08.31 11:28:26 10.0.0.4 login success

2005.08.31 11:21:28 sending ACK to 10.0.0.3

2005.08.31 11:21:28 sending OFFER to 10.0.0.3

2005.08.31 11:21:25 sending OFFER to 10.0.0.3

2005.08.31 11:20:45 sending ACK to 10.0.0.3

2005.08.31 11:20:44 sending OFFER to 10.0.0.3

2005.08.31 11:20:40 sending OFFER to 10.0.0.3

2005.08.31 06:11:59 NTP Date/Time updated.

2005.08.31 05:57:53 sending ACK to 10.0.0.2

2005.08.31 01:22:55 10.0.0.2 login success

2005.08.31 00:26:30 10.0.0.2 logout

2005.08.31 00:17:09 10.0.0.2 login success

2005.08.31 00:17:09 10.0.0.2 forced logout

2005.08.31 00:08:57 NTP Date/Time updated.

2005.08.31 00:07:51 If(PPPoE1) PPP connection ok !

2005.08.31 00:07:50 PPPoE1 get IP:83.52.44.204

2005.08.31 00:07:50 Username and Password: OK

2005.08.31 00:07:50 PPPoE1 start PPP

2005.08.31 00:07:50 PPPoE receive PADS

2005.08.31 00:07:50 PPPoE send PADR

2005.08.31 00:07:50 PPPoE receive PADO

2005.08.31 00:07:50 PPPoE send PADI

2005.08.31 00:07:50 Dial On Demand(PPPoE1)

2005.08.31 00:07:44 PPPoE send PADI

2005.08.31 00:07:39 PPPoE send PADI

2005.08.31 00:07:34 PPPoE send PADI

2005.08.31 00:07:29 PPPoE send PADI

2005.08.31 00:07:29 Dial On Demand(PPPoE1)

2005.08.31 00:07:23 ADSL Media Up !

2003.08.01 00:10:40 ADSL Media Up !

2003.08.01 00:09:00 10.0.0.2 login success

2003.08.01 00:09:00 192.168.1.2 forced logout

2003.08.01 00:08:53 Duplicate user login from 10.0.0.2

2003.08.01 00:08:51 Duplicate user login from 10.0.0.2

2003.08.01 00:08:46 PPPoE send PADI

2003.08.01 00:08:41 PPPoE send PADI

2003.08.01 00:08:36 PPPoE send PADI

2003.08.01 00:08:31 PPPoE send PADI

2003.08.01 00:08:31 Dial On Demand(PPPoE1)

2003.08.01 00:08:26 sending ACK to 10.0.0.2

2003.08.01 00:08:26 sending OFFER to 10.0.0.2

2003.08.01 00:08:25 PPPoE send PADI

2003.08.01 00:08:20 PPPoE send PADI

2003.08.01 00:08:15 PPPoE send PADI

2003.08.01 00:08:10 PPPoE send PADI

2003.08.01 00:08:10 Dial On Demand(PPPoE1)

2003.08.01 00:08:04 PPPoE send PADI

2003.08.01 00:07:59 PPPoE send PADI

2003.08.01 00:07:54 PPPoE send PADI

2003.08.01 00:07:49 PPPoE send PADI

2003.08.01 00:07:49 Dial On Demand(PPPoE1)

2003.08.01 00:07:44 PPPoE send PADI

2003.08.01 00:07:39 PPPoE send PADI

2003.08.01 00:07:34 PPPoE send PADI

2003.08.01 00:07:29 PPPoE send PADI

2003.08.01 00:07:29 Dial On Demand(PPPoE1)

2003.08.01 00:07:23 PPPoE send PADI

2003.08.01 00:07:18 PPPoE send PADI

2003.08.01 00:07:13 PPPoE send PADI

2003.08.01 00:07:08 PPPoE send PADI

2003.08.01 00:07:08 Dial On Demand(PPPoE1)

2003.08.01 00:06:57 PPPoE send PADI

2003.08.01 00:06:52 PPPoE send PADI

2003.08.01 00:06:47 PPPoE send PADI

2003.08.01 00:06:42 PPPoE send PADI

2003.08.01 00:06:42 Dial On Demand(PPPoE1)

2003.08.01 00:06:20 PPPoE send PADI

2003.08.01 00:06:15 PPPoE send PADI

Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.