Ir al contenido
Conéctate para seguir esto  
llondru

WAG54G v2 + Ya.com .... pesadilla (ayuda)

Publicaciones recomendadas

Hace nada se me rompió el fabuloso router (sic) que regalaba Ya.com y me decidí a comprarme este famoso linksys del que tan bien habla la gente....

Después de sudar la gota para configurarlo.... y de numerosas "incidencias"... (al cabo de 4 horas de tenerlo bien configurado, se murió la conexión y tuve que volver a resetear y a introducir los datos) ... funciona, pero a medias.

Y dado que el S.A.T de Ya.com es penoso por no decir otra cosa, os pido ayuda a vosotros, porque estoy muy muy perdido.

Ahora estoy conectado con ADSL. Aparentemente todo normal.

PERO:

·No funciona Emule - encuentra servidores, se conecta, ID alta, pero NADIE descarga nada mío ni yo puedo descargar nada.

·Ciertas páginas van excesivamente lentas, o sencillamente no cargan

·Hay un foro en que no puedo enviar un mensaje... da error de servidor.

Vamos, que hay algo mal configurado, pero no sé el que?¿?¿?

Mis datos de configuración son:

PPPoE , LLC, UBR, VPI 8, VCI 32, MTU auto, Local IP adress 192.168.1.1, Subnet Mask 255.255.255.0, Local DCHP server enable , Static DNSm 194.179.1.100 y 194.179.1.101, todo lo demás venía por defecto

La tarjeta de red esta tal como sigue:

Obtener IP automáticamente y obtener DNS automáticamente.

Gracias de antemano por la ayuda!

Edito: a la hora de enviar este mensaje.... con router no puedo, he tenido que conectarme un momento con módem a 56k para hacerlo...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

te pasa exactamente lo mismo k a mi pero lo e solucionado eso creo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo tengo ese router con Ya.com y me va estupendamente.

¿Has abierto los puertos que usa el emule?

Si no sabes como hacerlo, mirate el tutorial de esta pagina.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

tienes Msn ?

tienes un mp, gracias :)

Yo tengo ese router con Ya.com y me va estupendamente.

¿Has abierto los puertos que usa el emule?

Si no sabes como hacerlo, mirate el tutorial de esta pagina.

claro... si está en ID alta es que estan abiertos... pero no recibo conexiones entrantes... no lo entiendo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

mira el post k e puesto en el foro puede k te ayude

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Simplemente actualiza el firmware de ese WAG54G V2. En el area de descargas tienes los ultimos firmware para este router. Hay dos secciones Una para las versiones 1.x del router y otra para la versiones 2 del router.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

mira el post k e puesto en el foro puede k te ayude

Hola, podias poner que mensaje es?, yo tengo ese problema con dos zyxels y me gustaria encontrar la solucion, ya se que son diferentes routers, pero quizas la solucion sirva para ellos.

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

bueno, informaros que he actualizado el firmware y que (de momento), todos los problemas han desaparecido (Emule bien, postear bien, velocidad de las páginas como siempre)

Gracias a todos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

marcelg esta puesto al entrar en este foro como post fijo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

bueno, informaros que he actualizado el firmware y que (de momento), todos los problemas han desaparecido (Emule bien, postear bien, velocidad de las páginas como siempre)

Sabia que era eso. Me alegro de que hayas solucionado tus problemas con este gran router y puedas disfrutar de el.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.