Ir al contenido

Que le pasa al messenger?


Publicaciones recomendadas

cada vez q tengas problemas con el msn no hagas eso, q msn es de microsoft :P...

Hace unos dias hubo un fallo en els servidor y se estuvo bastantes horas sin msn.

Hace un par de dias no tenia conexion pero se soluciono en unos dias.

Una causa de q no te fuera, podria ser si usas emule o otro programa parecido, consumen demasiado ancho de vanda y msn se corta.

Enlace al mensaje
Compartir en otros sitios web

Nada. he probado lo de la contraseña y no funciona.

He reinstalado todo el ADSL y sigue sin conectar.

Si mal no recuerdo iba bien hasta que me salio la ventanita típica que decia que habia una nueva version, la instalé, y dejo de funcionar.

He reinstalado el messenger que tenia antes (msn 5.0) pero sigue sin funcionar.

Con la version 4.7 que trae windows tampoco.

Cuando le doy a iniciar sesion inmediatamente me sale la ventana diciendo que no se puede conectar. Esto me hace pensar que ni siquiera intenta conectar. Como si no detectara internet.

El emule parado y sin ningun firewall.

No se a que se debe este problema.........

A ver si a alguien se le ocurre algo (aparte de formatear claro)

Merci

Enlace al mensaje
Compartir en otros sitios web

MrBunbury, te doy todos los datos:

Router Zyxel Prestige 643 en multipuesto con las siguientes modificaciones:

-cambio de password (logico)

-cambio de remote management (logico tmb)

-mapeado el puerto 4662 para el emule (que funciona perfectamente)

y nada mas. no he tocado nada de filtros.

Tarjeta NIC Fast Ethernet (la que manda telefonica)

Configuracion del TCP/IP (sin DHCP)

IP del gateway 172.16.0.1

IP del pc 172.16.0.5

Mascara 255.255.0.0

IP de usuario 80.xx.xx.xxx

Mascara de usuario 255.255.255.0

Windows XP Professional SP1

Firewall ninguno.

Ya te digo, navegar perfectamente, descargas a tope, emule al 100% (el messenger lo pruebo sin el emule, pq ya se que se dan de ostias).

Cuando instalé el ADSL, el messenger iba perfectamente hasta que un dia me aparecio la ventanita diciendo que habia una nueva version; le di a instalar, y desde entonces que no hay cojones a conectar.

Pero es que ni siquiera lo intenta: inmediatamente despues de pulsar "iniciar sesion" me sale la ventanita "No se pudo iniciar sesion en .NET messenger service por un problema con el servicio o con la conexion a internet. asegurese que está conectado a internet".

Si le doy a verificar el servicio me dice que no hay ningun problema.

El messenger de Yahoo me funciona bien.

He probado con el Trillian y tampoco me conecta al MSN; me dice:

*** Connecting to MSN as "zwilhandler@hotmail.com", attempt #1.

*** Failed to connect to MSN (10061).

He probado con otras cuentas de hotmail y tampoco.

No se a que se debe este problema. Es muy muy raro... Le voy a pasar el Norton no vaya a ser que tenga algun virus/troyano, pero no creo.

Y otra cosa: el instalador de telefonica (version 1.5.1), cuando intenta verificar la conectividad con el router dice que no hay conectividad (estando conectado!!!), por el puerto de consola tampoco. En cambio puedo hacer telnet al router y tambien con el hyperterminal.

Esta es otra cosa rara....

A ver si entre todos me podeis echar una mano, pq estoy desesperado.

Enlace al mensaje
Compartir en otros sitios web

Tear_dr0p, sigue igual.

Pero hay más!!!

He llamado a Telefonica. Despues de media hora con la musiquita esto es lo que me dicen:

-Lo del messenger dicen que no es cosa suya.

-Respecto a lo del configurador de telefonica (que no tiene conectividad con el modem) que para qué lo quiero si ya me funciona el ADSL. Y le digo: a ver, si yo quiero volver a instalar el ADSL, el programa me tiene funcionar, y me tiene que poder conectar con el router!!!

Además lo siguiente:

Si hago un telnet al router, puedo acceder a él.

En cambio si hago un ping me dice que error en la transmision, codigo de error 65.

Y el programita de telefonica no tiene conectividad con el router.

Además tampoco puede conectar por el puerto serie.

En cambio yo puedo acceder al router con el hyperterminal.

Sabeis que me dice el tio? Que debo tener ALGO "por ahí" que no funciona. que no puede hacer nada y que hable con mi comercial.

Hasta donde llega la incompetencia de los supuestos técnicos de telefónica................

En fin, yo sigo con mi problema, y se me están hinchando las narices, por no decir otra cosa...

Sigo esperando vuestra ayuda

Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.