Ir al contenido
Conéctate para seguir esto  
linksyswa

Duda Led WAG54G v2

Publicaciones recomendadas

Pues tengo una duda con un led , (me pasa desde con el primer firmware que venia hasta el ultimo los he probado too y con dos compañias9, pues no se si es normal o no, pero problemas no tengo, al conectar o encender el pc, tengo el router en multipuesto actualmente con ya.com 1 mega, pues bien el led de internet parpadea (el que esta al lado del led que esta verde fijo llamado dsl), pues bien el led de internet que parpadea a las 15 horas o asi siempre se queda fijo.

os pasa a vosotros tambien?

gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hombre es eso nada, mas enciendo el router y parpadean todos los leds, se queda fijo el de dsl y el de internet sigue parpadeando como si se tratara del de lan, y a las 15 horas o asi se queda fijo. Aparte de eso sin problemas 19 horas en emule descargado 4.57 gigas , y actualmente descargando a 90/105 (de emule), y de media 65 (en 19 horas como dije antes). Si bajo una distro de linux de un ftp , pues en 1 hora 45 minutos me ha bajado los 700 megas, estabilizandose en 105/110. Yo creo que este router va bastante bien.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues lo mismo es tan simple como que hay un led en mal estado. Lo importante es que vaya perfecto, ¿no?

Cambiar un led no creo que sea muy complicado, pero te arriesgas a perder la garantía del router si lo abres (supongo).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pero no creo que este en mal estado, no se. El led pasa a las 15 horas a fijo y como comenta el compañero de arriba a el tambien se le queda fijo, lo que pasa esque creo que segun el antes que a mi, pero weno esto baja como un cañon y es estabe, yo por eso ni lo abro ni lo envio al sat.

gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

A mi la de ethernet puerto 1 siempre esta parpadeando y es normal, y por lo que veo al encender el router la luz de internet parpadea unas horas y luego se queda fija... asi que creo que es normal.

gracias ah por ierto el router genial

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Si la de ethernet a mi si se me queda parpadeando siempre, y la de Internet pues cuando lleva unas 15 horas se queda fija, pero que no le doy mas importancia porque todo funciona perfectamente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.