Ir al contenido

No puedo abrir puertos


Publicaciones recomendadas

pueda que mi router este en multipuesto pero como abrir los puertos en multipuesto ya que no lo encuentro en la pagina

Si el rotuer esta en monopuesto no seria necesario abrir puertos porque todos estan redireccionados hacia el PC.

Para solucionarlo asegurate que estas abriendo los puertos para la IP del PC correcto y que no tienes ningun programa de seguridad que te impida salir por un puerto, es decir algun firewall.

Saludos

Enlace al mensaje
Compartir en otros sitios web

Disculpen! ya vi y tengo mi router en multipuesto, pero igual al hacer la prueba de conexion con el emule me da error no se pude comunicar a traves del puerto.

la ip de mi comput#dora la hallo con "ipconfg" y la ip publica la hallo con la herromienta ¿cual es mi IP? que esta en esta pagina. ¿estoy en lo correcto?.

al usar la herraienta ¿cual es mi ip? siempre me da la misma eso quiere decir que tengo ip fija.

pero me he dado cuenta que en el menu del firewall aparece otra ip publica. algo así 0.0.0.0/32

que me recomiendan.

router.JPG

cuando entre al router por primera vez ya estaban en la lista los puertos 23 y 80 con la IP local del router y un public address que no es la que me tira la herrarmienta ¿cual es mi IP?.

de hecho el tercero en lasta es el puerto que estaba probando abrir y si se dan cuenta le puse la ip local que me aparece con ipconfig y la public address que me da cuando utilizo ¿cual es mi ip? herramienta que esta en est pagina.

hago exactamente lo que dice el maual para lo referido al firewall y cuando conecto con emule sigo con ID baja y cuando hago u test del pueto, me dice que no se puedo realizar al test TCP y no se continurá con el UDP.

que pued hacer.

les dejo la foto del firewall

firewall.JPG

Enlace al mensaje
Compartir en otros sitios web

A ver en principio yo probaria con ipconfig/all en ello podras comprobar todos los datos en lo referente a tu configuracion ip, por otro lado realmente la direccion que has de poner es la que te pone alli, no la ip real de conexion a la red. nomarmelte aunque tengas ip dinamica si tienes siempre encendido el router esa direccion siempre sera la misma ya que la no haberte desconectado nunca, tu router no ha generado una nueva ip de conexion con el servidor dns que es el encargado de generar esas ip's de conexion.

espero haberte aclarado algo. :roll:

Enlace al mensaje
Compartir en otros sitios web
  • 3 weeks later...

Me uno a esta duda. Al principio añadía los puertos a abrir, pero no guardaba los cambios. Claro está, al reiniciar el router, no se habian salvado las modificaciones realizadas.

Me he leído tanto los manuales como los post relativos al tema, pero no salgo de la ID baja en el emule. Tampoco es qye el caso tenga mayor complicación, he revisado que tengo el router en modo multipuesto, IP dinámica, cuando consulto los puertos ahora si que me aparecen como abiertos, no tengo ni firewall ni antivirus puesto, y el propio del XP está deshabilitado.

¿Algún aspecto que penseis que se me pasa por alto?

Gracias, y perdón por mi intromisión en el hilo ermides, no era plan de abrir otro hilo con la misma duda....;)

Enlace al mensaje
Compartir en otros sitios web
  • 2 weeks later...

A ver en principio yo probaria con ipconfig/all en ello podras comprobar todos los datos en lo referente a tu configuracion ip, por otro lado realmente la direccion que has de poner es la que te pone alli, no la ip real de conexion a la red. nomarmelte aunque tengas ip dinamica si tienes siempre encendido el router esa direccion siempre sera la misma ya que la no haberte desconectado nunca, tu router no ha generado una nueva ip de conexion con el servidor dns que es el encargado de generar esas ip's de conexion.

espero haberte aclarado algo. :roll:

hola, abri el puerto del bitorrent 6881 y cuando le hice la prueba con una pagina me dio ¿tienes un firewall?, el firewall del router esta configurado como dice el manual, el de windows está desactivado y no tengo otro.

Es posible que mi proveedor de internet me este bloqueando?

espero sus respuestas.

Enlace al mensaje
Compartir en otros sitios web
  • 4 years later...

hola mi problema esque lo hago todo pero cuando le doi add para abrir los puertos me sale una ventanita que no me lo permite qn puedo hacer sera porque tengo portatil y mi señal es inalambrica ?? aradeeria que me contestarais llevo una semana batallando en esta mierd#

Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.