Ir al contenido
Conéctate para seguir esto  
Xusko85

Cortes en la linea

Publicaciones recomendadas

Buenas!! Desde hace un tiempo mi conexión a internet sufre como cortes y se me desconecta el pc de internet y tengo q volver a conectarme manualmente.Tengo adsl de telefonica a 1mb y keria saber si hay algun programa o algo similar q detecte los cortes en la linea. Es para saber si es la linea o es el router. Si alguien puede ayudarme, gracias por adelantado

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Tengo un modem - router SMC7401 Bra v.2. Lo del sincronismo me suena a chino. Antes tenia el modem de vitelcom (azul) q te da telefonica al darte de alta (hace menos de un par de años), pero lo cambié por el SMC, porq vino un técnico a mi casa y me dijo q lo de los cortes seráa por el modem q estaba jodido, q la linea estaba bien. Asi q me compré el SMC pero me sigue pasando lo mismo. Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Comprueba si te ocurre con algun programa de descarga o es indiferente los cortes,pasale tambien el ad-aware por si estas infectado.

EL sincronismo lo puedes comprobar..si la luz que te marca la conexion adsl de tu router esta encendida es que esta sincronizado,comprueba si durante los cortes ocurre esto,o se apaga,si todo esta bien llama a tu ISP.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Vamos a ver: el ad-aware lo paso frecuentemente y hace tiempo q no me ha encontrado nada. Tb he utilizado otros programas pero ninguno me detecta nada, asi q un virus no creo q sea.

Lo del sincronismo: mi SMC tiene dos luces, una q es la de power q esta siempre fija y otra q es la de linea (pone LK). Esta luz aunq se produzcan cortes no se apaga ni se enciende nunca, esta siempre fija.

Lo de los cortes empezé a notarlo en el emule al ponerse las subidas y las bajadas a cero, y en el messenger, q se conectaba y desconectaba solo. Tb lo he notado en el navegador, al estar navegando de pronto se relentiza al abrir o directamente me pone q no se puede mostrar la web (como si no estuviese conectado). Tb lo he notado en descargas directas desde paginas web, q la descarga se qda parada y no sigue bajando.

Lo del ruido y la atenuación lo he mirado, pero no encuentro donde lo pone. Gracias, y espero q me podais decir algo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

En la página que te he enlazado viene una lista de routers con sus instrucciones respectivas para consultar esos valores.

¿Siempre se te desconecta con eMule u otro P2P en funcionamiento?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Si durante los cortes el modem sincroniza parece que no es problema de la linea en si,prueba a tener el router conectado sin ningun programa de descarga a ver si se produce el corte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Los desconexiones en programas p2p las he notado en emule y en lphant.Tb se producen desconexiones del messenger.

Probaré a ver si sin utilizar el emule y el lphant se siguen produciendo los cortes. Por si sirve de algo el router es nuevo, no creo q este roto. Tb os digo q lo los cortes va por rachas, a lo mejor estoy varias horas sin q se produzca ninguno y de pronto empiezan a notarse otra vez.

He mirado lo del ruido y la atenuaciín y me sale esto. A ver si vosotros sabeis interpretarlo.

DSL Parameters and Status

Vendor ID: 0039

Revision Number: Y.1.46.1

Serial Number: 123456789abcdx

Local Tx Power: 10.31 dB

Remote Tx Power: 18.39 dB

Local Line Atten.: 14.0 dB

Remote Line Atten.: 15.0 dB

Local SNR Margin: 30.0 dB

Remote SNR Margin: 31.0 dB

Self Test: Passed

DSL Standard: T1.413

Trellis Coding: Enable

Framing Structure: Framing-3

Config Data Up Down

Intrlvd Fast Intrlvd Fast

AS0(kbps): - - 1024 0

AS1(kbps): - - 0 0

LS0(kbps): 320 0 - -

LS1(kbps): 0 0 - -

RValue: 16 0 16 0

SValue: 16 4

DValue: 4 16

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola otra vez. He probado una cosa. He conectado el modem q tenia antes (vitelcom de telefonica) y cuando empiezan los cortes, la luz verde de la conexión, q debe de estar fija, empieza a parpadear. Este modem me dijo un tecnico de telefonica q seguramente estaba roto, pero sino se producen los cortes va perfectamente, alcanzando velocidades de 90-100 de bajada en el emule. Ah, sabeis como se pone el router SMC 7401 BRA en monopuesto?Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Los valores de ruido y atenuación son perfectos. Si has probado con dos dispositivos, sin P2P y el sistema operativo lo tienes bien y sin virus, yo me inclinaría por un problema con la línea. Relacionado con la duplicación, probablemente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Gracias, el lunes llamaré a ver q me dicen, xo es q no me fio ni un pelo. La otra vez me pasó lo mismo, me dijeron q la linea estaba bien, q los valores de ruido y atenuación eran buenos y me clavaron 39 euros por decirme eso, y q seguramente el problema sería del modem. Me compré el router, estuvo un tiempo funcionando bien, y ahora otra vez me pasa lo mismo. De todas formas llamaré

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas,

Yo también subro de cortes en la línea. Estoy con Ya.com en la oferta de ADSL + llamadas. Mi problema es que se me corta la conexión cuando recibo una llamada o hago una llamada telefónica. He contactado tanto con telefónica como con ya y cada uno se hecha la pelotita de que el problema no es suyo. Lo último que me dijeron en ya.com es que sería problema de la caja PCR de la línea telefónica. Esto es una pequeña cajita, que en mi caso, esta justo encima de la entrada de conexión del teléfono y router. La solución que me propusieron es que llamara a telefónica para que me cambiaran el PCR a un PCT( o algo así).

No se si esto sea verdad o que, pero no me fío mucho del servicio de atención al cliente de ya porque he tenido muy malas experiencias.

Si alguién tiene un comentario sobre esto que me lo diga porfavor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Sí, te han dicho lo cierto: si tienes un PCR, puede provocar esos síntomas. Telefónica ha de cambiártelo por un PTR, siempre claro está que estés al corriente del pago del mantenimiento de la línea ;-)

Lo de PCR/PTR lo pone en la misma cajita.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Lo de la cajita, me puede explicar alguien donde puedo encontrarla?En el caso de q me digan q tengo q cambiarla, sabe alguien si tiene coste o no, y si tiene cuanto tendría q pagar?De todas formas, los cortes se producen igualmente sin recibir y enviar llamadas.Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

La cajita da entrada a tu domicilio al cable de teléfono que viene de la calle. Tendrás que encontrarla siguiéndolos. No tiene coste siempre que pagues mantenimiento a Telefónica. Si intentan cobrarte, recházalo inmediatamente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.