Ir al contenido
Conéctate para seguir esto  
Nemkrol

Despues de un apagon

Publicaciones recomendadas

Buenas

Os comento: tengo este router conectado a dos pcs, hoy a habido un apagon con uno de ellos conectado y cuando a vuelto la luz no tenia internet, me e fijado en que la luz de conexion de ethernet esta apagada sin embargo el ordenador dice que esta conectado y cuando lo quito me dice que el cable se a desconectado, no es el cable ni la entrada ethernet de router ya que lo comprobe con el otro pc y funciona bien, que puede ser? que ago?Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Haz uso de los socorridos pings, a ver si hay respuesta:

Inicio > Ejecutar > cmd

ping X.X.X.X

Donde X.X.X.X es la IP privada del router y, si no tienes cortafuegos software en el otro PC, la de éste.

Con un poco de suerte, se te habrá fundido algo de la tarjeta de red (hablo de suerte porque posiblemente sea el componente más barato del conjunto).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado Jonathan Catu

Efectivamente se jodio la tarjeta de red que iva en la placa base, por desgracia estaba fuera de garantia y e tenido que comprar otra. Saludos

Yo tengo el mismo problema, hubo un apagon y luego al encenderla ya no conectaba a internet,

y al darle ping a mi direccion si recibo respuesta, me imagino que tambien

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.