Ir al contenido
Foro ADSLAyuda

Tengo 1mega de ADSL pero no me va!!!!


xoni21

Publicaciones recomendadas

hola a tod@s! soy novato en este foro pero tengo un gran problema desde q telefonica me ha doblado la conexion el modem se me desconecta, me explico se me pone la luz esa de conexion haciendo luces intermitentes i no me tira la ADSL i se me desconecta al rato.

El modem es ese tan patetico el azul del Kit ADSL USB "la marca VITELCOM".

Haber si me podeis solventar la duda pq esto de no tener internet es una ....

Enlace al mensaje
Compartir en otros sitios web

te recomiendo que llames a telefonica ya que despues de la duplicacion la conexion de adsl esta muy inestable y va peor que antes yo supuestamente tengo que navegar a 4 mb y ni siquiera llego a 500 k, he llamado al servicio tecnico y me cambiaron el router dicen que estaba roto pero que seguia a muy baja velocidad pero que eso tenian que arreglarlo en la central asi que me toca esperar

Enlace al mensaje
Compartir en otros sitios web

Hola, me pasa lo mismo, ha estado hoy el técnico de telefónica y me ha dicho que es el modem ( el de vitelcom), lo tengo que cambiar, funciona cuando quiere.

Me ha recomendado que me de de baja y luego de alta, para que no me cueste nada, aprovechando la oferta, mañana llamaré al 1004 a ver que me dicen.

Saludos;)

Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.