Ir al contenido

Sobre el Zyxtel de imagenio de telefonica


slayer_never
 Share

Publicaciones recomendadas

Buenas a todos, veamos mi problema es el siguente.

Me gustaria abrir los puertos del Router zyxtel pero la cuestion esta en que no puedo entrar por via Web, el ordenador por el cual estoy conectado esta conectado por la Red inalambrica, me sale que no encuantra dicha pagina, y por Telnet lo intento tambien y me sale una password que pongo la que vien por defecto y no es por que me sale otra vez meter la password.

A ver si aguine me puede echar un cable pues intento abrir los puertos y no puedo ni por via Web ni por Telnet.

Otra cuention esta en que me han dado las DNS 80.58.0.33 y 80.58.32.97 pero al acer un IPCONFIG /ALL en la ventana de comandos me salen las DNS 80.58.61.250 y 80.58.61.254; estubo conectado el ordenador al principio en una casa diferente para confuigurarlo por eso creo que me a cogido esas DNS y por Ethernet ademas, ¿existiria aora algun tipo de conficto en las DNS o en algun otro factor a la ora de conectarse a Internet? La configuracion estatia que antes tenia esta desactivada pues no me deja eliminarla y aora estoy con la inalambrica.

Gracias por su tiempo.

Un saludo

Enlace al comentario
Compartir en otros sitios web

Invitado
Este tema está cerrado a nuevas respuestas.
 Share



×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.