Ir al contenido
Conéctate para seguir esto  
farrio

Mapear el Default

Publicaciones recomendadas

Hola a todos

Acabo de instalar el ADSL de Telefonica y de momento parece que todo va bien.

Tengo una duda y es que por defecto el Default viene con la IP 0.0.0.0 y he leido en los foros que hay que poner la IP privada del ordenador.

Hay alguna diferencia en cuanto a seguridad o alguna otra cosa ?.

Tengo un solo ordenador, el eMule me funciona bien y el mIRC tambien.

Saludos a todos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola

Si en DEFAULT pones la IP del ordenador lo que haces es abrir todos los puertos

del ordenador, solo lo tienes que hacer si necesitas abrir mas de 7 puertos para

aplicaciones o juegos, si lo haces tendrias que instalar un firewall como medida

de seguridad

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola a todos

Esta claro que si pongo en Default la IP de mi ordenador me abre todos los puertos.

Que ocurre entonces con la IP 0.0.0.0 como tengo yo ?

Yo creo que tengo los puertos abiertos ( eMule etc )

Cuando hago el scan de puertos de esta pagina estan todos cerrados y 3 invisibles, y al final me da la enhorabuena. Asi pues no lo tengo muy claro.

Saludos a todos

:P:P:P :P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues si tienes 0.0.0.0 es porque no está redireccionada hacia ningún ordenador, es decir esa opción esta inactiva. Si quieres activar esta opción debes poner en esta opción la ip de tu pc.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

buenas....

yo tengo puesto en default la direccion ip privada y cuando hago el sscan de puertos me da que solo tengo abiertos el 80,25.110.21.51 segun un tecnico de telefonica data el default solo contiene esos puertos

puede que me confunda pero no tengo problemas de ataques externos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola a todos

Yo lo que quiero decir es que con el Default en 0.0.0.0 navego sin problemas, utilizo el e-Mule etc y el scan de puertos me dice que todo esta cerrado.

Con el Defaut hacia mi IP privada todo funciona exactamente igual, no noto ninguna diferencia, excepto que el scan de puertos me dice que hay varios abiertos y que es peligroso.

Ante estos datos y como no tengo ni idea del tema, he optado con dejar el Default en 0.0.0.0

Saludos a todos :):) :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.