Ir al contenido
Conéctate para seguir esto  
cgarrido

Resetear la password del router

Publicaciones recomendadas

Buenas a todos. Como os va.

He decidido poner este post para comentaros un sistema que hice ayer para conseguir resetear la password del router.

Hace unos días, puse un nuevo tema en el foro con título "¡¡¡ Conseguí la password !!! Pero...." Mi situación era la siguiente:

- Conseguí que me cambiaran la password del router en el SAT de Telefónica Online, llamando mil veces y poniendome bastante borde.

- El problema es que media hora después de que la cambiaran.... ¡ ZAS ! ¡ Otra vez no podía entrar en el router ! ¡ La leche ! Por algún motivo se había vuelto a resetear automáticamente ! Ver para creer....

Sistema que utilicé ayer para resetear la password:

- Reseteé el router pulsando el botoncito en la parte trasera con un boli durante 10 segundos.

- La password al reiniciar es 1234 pero pocos minutos después se cambia automáticamente por el algoritmo indescrifrable ( ni Telefónica lo conoce ) del que todos hemos oído hablar.

- Internet e Imagenio empezarón a funcionar poco más tarde, no inmediatamente pero sí automáticamente, sin hacer yo nada.

- Ahora viene la clave. Reseteando el router conseguimos acceder al portal Alejandra y cambiar la password, cosa que a mí jamás me dejaba hacer. Ni siquiera acceder al portal. Me quedaba en la pantalla en que hay que poner el número de teléfono y seleccionar Acceder y siempre me daba error: El número no tiene este servicio asignado o algo así.

- Pasaron 30 minutos y.... ¡ Mi password se mantiene ! Joder, lo conseguí por fin.

- Tuve una pequeña caída de línea que me subsanaron en Telefónica rápidamente y sin cambiarme la password. No creo que sea por el proceso que hice, ya que se me cayó la línea durante el fin de semana varias veces. Supongo que sería una mera coincidencia.

- Ahora tengo todo funcionando OK y el router con mi password.

Conclusión:

- Si sois de Alejandra Fase 1 ( Imagenio recién puesto ) resetear el router y acceder rápidamente al portal de Alejandra para cambiar la password. El router os cogerá toda la configuración automáticamente sin hacer ningún tipo de configuración.

*Nota: si os sirve de algo, la operación la hice sobre las 00:30 horas.

Espero que os sirva de ayuda compañeros.

¡¡¡ Suerte !!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Lo primero enhorabuena por haberlo conseguido. Lo segundo que he llamado y me an dicho que ellos no pueden cambiar la contraseña, que si la cambio el tecnico supuestamente la tengo que tener apuntada en la factura(mentira xD). Pero me han dicho que estaban subiendo el nuevo portal alejandra para que este listo esta noche o mañana, y la verdad creo que lo decia de verdad porque me a dicho todo lo que yo les estaba diciendo a los otros pero de su boca y me a convencido. Espero que sea verdad^^.

Otra cosa si tu reseeteas el router se te va a tomar por culo el imagenio y el adsl o solo el imagenio???? Porque si solo se va el imagenio me la suda la verdad, pero si se va el adsl pues como que me joderia. Aunque claro siempre podria volver a modem viejo y ya esta no???

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola Finalfdp. A ver si te puedo echar un cable.

- Ellos si te pueden cambiar la password pero sólo el dpto. técnico, no los operadores. Por lo que me dijo el técnico cuando me la cambio, tienen como otro portal sólo para ellos, una especie de portal Alejandra 2 podríamos decir. Lo que ocurre es que para que te pasen con este dpto. tienes que matar a alguien, es casi imposible. Yo habré llamado unas 20 veces y sólo lo conseguí 1 vez, cuando casi amenazé con darme de baja.

- Yo no me creería nada o casi nada de lo que te digan en el SAT. Yo todavía estoy esperando a que me llamen en respuesta a la primera llamada que hice. Pero bueno, a lo mejor suena la flauta y arreglan el portal.

- Si reseteas el router completamente y tienes Alejandra Fase 1 ( los que tenemos Imagenio desde hace poco ) no pasa nada. Coge la configuración automáticamente. Yo no hice nada de nada y se autoconfiguró solo. En Alejandra Fase 0 no se configura automáticamente si lo reseteas.

- Sí podrías utilizar el router "antiguo" si sabes configurarlo, claro. Yo no sé como hay que configurarlo para ADSL e Imagenio aunque creo que en esta misma web hay documentos que te lo explican.

Espero haberte sido de ayuda.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues no se intentare que me pasen con el departamento ese del Alejandra aver si consigo algo.

Lo que me refiero es que si se jode el imagenio por resetear lo que hago es cojer el MODEM antiguo de telefonica y usar solo el adsl porque la verdad el imagenio me la suda un poco xDDDD. Eso si que podria hacer no?

Gracias por la contestacion^_^

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Os cuento mi caso, estoy dado de alta en imagenio desde finales de Septiembre y no podia entrar en el portal Alejandra siempre me daba el mismo error "Numero no accesible al servicio" hasta que desde ayer por la tarde ya tengo acceso al portal, la semana pasada puse una reclamacion en telefonica-online comentadno mi caso y parace que lo ahn solucionado, el problema parece ser que el numero tuyo de telefono no esta validado en la base de datos de imagenio

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola a todos otra vez.

x7y7, ¿ ese último mensaje va con tono irónico ? :D Para que no queden dudas explicaré porqué digo esto de que reseteando el router conseguiremos acceder al portal Alejandra. Es por lo siguiente:

- Intenté acceder al portal mil veces ( como todos nosotros ) y no pasaba de la pantalla en la que introduces el teléfono y le das a Acceder. Me daba el mensaje de que mi número no tenía asociado este servicio. Pero una de las inumerables veces que intenté conseguir entrar en el portal, entré, y el mensaje que me daba era que tenía que resetear el router para poder gestionarlo desde Alejandra. De ahí mi frase: reseteando el router conseguiremos acceder al portal Alejandra. Explicado está.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No, no!! que va todo lo contrario, has pasado ha ser parte importante de los hilos fijos..

No es ironico ni mucho menos, sabiamos que se podia hacer pero no queriamos recomendar a nadir que reseteara..

Mira por aqui..

http://www.adslayuda.com/foro-viewtopic-t-52317.html

Añadido 18/10/2005 (12:13).

cgarrido, nos cuenta por aqui como logro solucionar el problema de acceso al portal, la solucion fue resetear el router.. Ojo!! Solo sirve para Alejandra en Fase 1..

Siento si te has sentido ofendido..

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues bueno resulta que ahora que por fin me iban a cambiar la contraseña resulta que ellos tambien tienen una incidencia en el portal alejandra y tampoco pueden acceder desde ayer. Esta mañana me an llamados ellos para volver a hacerlo y tampoco les dejaba¬¬, lo bueno que se le a escapado a la chica que tengo alejandra Fase 1 xDDDD, asi que e copiado la configuracion del imagenio quitandolo de la corriente y al encenderlo darle a menu y asi volverlo todo al principio^^, ahora os contare que tal^^

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Resetear no es apagar y encender, Finalfdp, lo que tienes que hacer es pulsar el boton de reset de la parte trasera durante 10 segundo..

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Resetear no es apagar y encender, Finalfdp, lo que tienes que hacer es pulsar el boton de reset de la parte trasera durante 10 segundo..

Saludos

Eso ya lo se xDDDD, es lo he echo para asi poder copiar la configuracion del imagenio xDDDD. Una pregunta se puede cambiar la contraseña desde lo de telnet, vamos lo de ejecutar, cmd y eso????? Please que alguien responda rapido antes de meterme a toquitear xD

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Primero hay que recuperar la contraseña desde el portalalejandra y despues ya puede toquetear..

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bueno os comento lo que me a pasado. Resulta que he reseteado el router y tal y el imagenio me funcionaba perfectamente pero la conexion a internet no, no recibia señal del router. Entonces e estado esperando un rato, una horita mas o menos xDDDD, y nada asi que he llamado al SAT y me an dicho que pulsaria el boton del reset un segundo y la lucecita de Wlan que la tenia apagada se ha encendido entonces el pc ya a recibido señal y puedo navegar. Pero he entrado al router mediante lo de telnet y me dice que la contraseña 1234 no es valida. Me imagino que sera porque al tardar tanto del reseteo hasta que e tenido señal ya se habria cambiado. Sabiendo que si me pasa eso es que tengo que pulsar un segundo el boton pues probare de nuevo haber que tal.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bueno os comento lo que me a pasado. Resulta que he reseteado el router y tal y el imagenio me funcionaba perfectamente pero la conexion a internet no, no recibia señal del router. Entonces e estado esperando un rato, una horita mas o menos xDDDD, y nada asi que he llamado al SAT y me an dicho que pulsaria el boton del reset un segundo y la lucecita de Wlan que la tenia apagada se ha encendido entonces el pc ya a recibido señal y puedo navegar. Pero he entrado al router mediante lo de telnet y me dice que la contraseña 1234 no es valida. Me imagino que sera porque al tardar tanto del reseteo hasta que e tenido señal ya se habria cambiado. Sabiendo que si me pasa eso es que tengo que pulsar un segundo el boton pues probare de nuevo haber que tal.

Compartiendo con todos, les puedo decir que hice prácticamente lo mismo, y me funciono.

Alcance a abrir los puertos que me urgían, jejejejeje.... y al menos dice que se habia efectuado.

Luego pase a cambiar la contraseña pero..... cuando me quede esperando al mensaje de si se habia realizado el cambio o no, me da error de que no se habia podido efectuar (o algo asi)...

Probe despues por telnet y nada de 1234....

en fin.... a alguien algo diferente?...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola a todos otra vez.

x7y7, yo también te ofrezco mis disculpas. Igual me expresé de un modo brusco pero no quería mostrar sensación de "cabreo", de verdad. Sólo quería dejarlo bien explicado lo que quería decir con esa frase. Lo siento por mí parte también.

Me parece perfecto que hayáis incluido mi experiencia en los hilos fijos. Eso sí, a mí me fue bastante bien, espero que los demás tengan la misma suerte.

Por lo que leo, a Finalfdp le ha ido práticamente igual que a mí. También observo que a él se le ha cortado Internet, como a mí me pasó. Igual no fué una coincidencia que perdiera Internet como yo pensaba. De todas formas, si el sistema comentado por Finalfdp de pulsar 1 segundo el botón de reset funciona, pues perfecto. Yo llamé al SAT y me lo arreglaron bastante rápido, como en unos 15 minutos más o menos.

Salu2 y buenas noches.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

de pulsar 1 segundo el botón de reset funciona

Lo del reseteo y activar la red inalambrica lo sabiamos.. pero siempre tiene que haber un conejillo de indias ;) ... yo no queria recomendarselo a nadie porque no podemos saber desde aqui quiente tiene fase uno o fase cero..

Parece que todo va bien, porfin alejandra empieza a funcionar!!

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Lo del reseteo y activar la red inalambrica lo sabiamos.. pero siempre tiene que haber un conejillo de indias ;) ... yo no queria recomendarselo a nadie porque no podemos saber desde aqui quiente tiene fase uno o fase cero..

Parece que todo va bien, porfin alejandra empieza a funcionar!!

Saludos

Bueno eso de que alejandra empieza a funcionar....yo sigo sin saber contraseñas y sin poder acceder a el....vamos como el primer dia xDDDD.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Lo de Bien" era un dicho.. por ahora se puede resetear el router sin perder toda la configuarcion!!

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No se si os habeis dado cuenta pero ahora al entrar al portal alejandra el cuadrito donde hay que pone el numero de telefono no sale en el centro sino arriba, asi que puede ser verdad que esten cambiandolo...aunque sigo sin poder entrar pero bueno xDDDDD

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No se si os habeis dado cuenta pero ahora al entrar al portal alejandra el cuadrito donde hay que pone el numero de telefono no sale en el centro sino arriba, asi que puede ser verdad que esten cambiandolo...aunque sigo sin poder entrar pero bueno xDDDDD

si, es cierto. Yo si pude entrar, y aproveche para abrir unos puertos...bueno!, al menos hice el procedimiento para abrirlos, y al final me cofirmo que se habian abierto pero que tenia que esperar unos minutos.... eso fue esta mañana.... y aun nada....

Bueno, algo es algo no :roll:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Ole Ole y Ole. Por fin puedo entrar al portal alejandra...Wiiiiiiiiii^_^.

Pues ale ahora a seguir los manuales y configurarlo.

Una pregunta como se sabe que direccion Ip tienes que meter para abrir los puertos????

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Una pregunta como se sabe que direccion Ip tienes que meter para abrir los puertos????

inicio -> panel de control -> conexiones de red -> conexion de area local o red inambrica (propiedades) -> protocolo tcp/ip (propiedades)..

Pon estas:

IP -> 192.168.1.2

masc -> 255.255.255.0

Puerta -> 192.168.1.1

DNS (80.58.61.250 // 80.58.61.254)

Tu IP (192.168.1.2)

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

si, es cierto. Yo si pude entrar, y aproveche para abrir unos puertos...bueno!, al menos hice el procedimiento para abrirlos, y al final me cofirmo que se habian abierto pero que tenia que esperar unos minutos.... eso fue esta mañana.... y aun nada....

Bueno, algo es algo no :roll:

Bue!!!!!

otro dia mas y aun nada!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bue!!!!!

otro dia mas y aun nada!!!

Bueno pues a mi tampoco me abre los puertos, pone que en unos minutos y nada.

Oye si le digo al alejandra que me cambia la contraseña y te dice que entonces no podras entrar mas al alejandra ay alguna manera de volver a poder hacer todo desde el alejandra????

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.