Ir al contenido
Conéctate para seguir esto  
diga2299

LO CONSEGUI !!!!!!!!!!!!!!

Publicaciones recomendadas

Estoy mas contento que niño con pelota nueva.....

increible....!!!!!!!!!!! lo consegui!!!!!!!!!!!

Despues de estar a punta de desespero, estress, depresion....y casi dispuesto a solicitar la baja, ya lo tengo.

Esto fueron peos y peos con telefonica, 1004, el famoso 902, y bue.....

No se si fue eso o que, pero hoy me funciono alejandra, corri a abrir puertos para ver si funcionaba.... y si! funcionó

Despues inmediatamente me fui a cambiar la contraseña, pero me decia que habia ocurrido un error, probe como siete veces, y siempre me daba error....

Me dio porf probar en telnet, y... ¡SORPRESA!!! sí habia cambiado la clave.... (Por que dira que no?....jejejeje).... entonces procedi mediante telnet a habilitar el acceso por la web de zyxel (me gusta mas), y entre. He vuelto a cambiar la clave....

Entonces, ¿no creo que puedan entrar y volver a bloquearmela no?....

Ahora bien.... a los entendedores del asunto, ademas de ya poder abrir los puertos para nuestra mulita, ¿que mas puedo o me recomiendan que haga ya que tengo acceso?...¿actualizo el firmware?.... ¿merece la pena?... ¿como se el que tengo actualmente?....

Mi intensidad de señal es muy fluctuante (tengo wifi)... iendo desde las dos barritas a las cinco....

Uuuf !!! esta noche por fin podre dormir.... jejeje ¡le ganamos una aTelefonica!... y para los demas, no desistan, insistan... que puede ser.

saludos y suerte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

me puedes decir como abilitaste el acceso por web para poder entrar por web? eske tengo el zyxel y me deja entrar por telnet, pero no por web :S

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

A mi tampoco me deja entrar por web. Pongo el usuario que supuestamente es 1234 y la contraseña de entrar al telnet y no me deja entrar.Que hago mal???. De todas maneras como se hace para cambiar los puertos por telnet????

Gracias por adelantado^^

Editado:

Pues resulta que no me dejaba porque tenia abierto a la vez lo de telnet y entonces no te deja entrar. Asi que mira ver si no estas haciendo lo que hacia yo^^

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Administración de la configuración de acceso:

Se ha cambiado la clave del usuario con éxito

Pues va a ser que sí funciona. La primera vez que lo consigo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Digámosle adios a Alejandra todos juntos.....ADIOOOOOOOOOS!!!!!!!!!!!!!!!!!!!!

Ya va ya les ubico el link donde explica perfectamenter el procedimiento para entrar en Web, soy muy malo explicando... ya vuelvo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Este..... no se si sera correcto colocar links a otras paginas.

Pienso que no, siempre que sea para ayuda de todos ¿no...?.ç

Si es asi disculpen pero preferi hacer esto que copiar y pegar algo que se merece el merito otra persona.

Me refiero a la respuesta de como habilitar la web...

Esta bien esplicado aqui:

http://www.adslzone.net/postt9794.html

suerte y cuenten como les va!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Muy bien compañero solo tienes un problema cuando se haga una actualizacion en remoto para todos los usuarios de Imagenio a ti no podran hacertela con lo que adios imagenio y te tocara llamar al SAT

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Muy bien compañero solo tienes un problema cuando se haga una actualizacion en remoto para todos los usuarios de Imagenio a ti no podran hacertela con lo que adios imagenio y te tocara llamar al SAT

Un saludo

ya esta!!!!!!!!!!!!!!!

aunque te agradezco la intencion amigo... jo!!! hicistes que se me apaqara la luz de la alegria... imagenio, digo imagino (ya estoy turuleta), que como yo habra sopotocientos....

entonces... ¿a temblar?... que se hace en estos casos....habria que volver a resetear....? o que....? vamos, vamos, a indagar todo el mundo....

(jo!!!! que poco duro lo bueno!)

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola a todos tengo un problemilla que me lleva loco loco.

Tengo que abrir los puertos por el portal alejandra, consigo entrar pero tengo una configuracion dhcp y no se como puedo poner mi ip si va desde una ip hasta otra ip. Para una vez que funciona alejandra y no puedo canviarlo vaya tela. Gracias anticipadamente por vuestra ayuda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No creo que el cambiar la contraseña sea un gran problema para quedar fuera de futuras actualizaciones. Con resetear el router vuelves a estar dentro del redil. Mira lo que dice ahora el portal Alejandra con la contraseña del router cambiada:

Error en la configuración, se encuentra fuera del sistema de gestión de routers Imagenio. Si quiere volver a utilizar esta herramienta, debe resetear su router.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Con resetear el router vuelves a estar dentro del redil

Si, pero por lo menos si reseteas no te cargas toda la configuracion.. vaya tela esto de imagenio..

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.