Ir al contenido
Conéctate para seguir esto  
lolillo14

conecto el emule y a la mierda

Publicaciones recomendadas

muy buenas, tengo adsl 4 mb de ya.com, y me va de lujo, bajo descargas directas asta a 450 kb/s, los tests de velocidad dan de 3500 a 3900 kbs, pero si conecto el emule, los tests bajan hasta 500 kbs o 1000 kbs como muxo y las paginas cargan bastante lentas, esta comprobado q solo pasa cuando conecto el emule.

Mi sistema operativo es windows xp sp2

compañia ya.com 4mb

router 3com 11g

cortafuegos del xp

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola! Revisa los manuales que tienes en el post-it de esta misma sección sobre el emule y su configuracion, ya que lo que te sucede es que debes tener unos valores de conexiones maximas y fuentes por archivo muy altas, por lo que el emule te chupa gran parte de la conexion por ello, por mas velocidad que tengas... Y los test de velocidad solo son fiables si no estas descargando nada ni con ningun p2p puesto...

Aparte si aun tienes dudas sobre que mod y configuracion te serian mas adecuados puedes usar la busqueda dl foro porque el tema esta muy tratado, sino postea aqui ok? =) Adeu!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.