Ir al contenido
Conéctate para seguir esto  
m0203

problemas con antivirus y overnet

Publicaciones recomendadas

hola a todos...

resulta que la semana pasada compre el antivirus platinum que daban en el pais al modico precio de 7 euros... lo instale correctamente y desde entonces no me funciona el overnet 0.52 ni el 0.53 :( . el panda me pide permiso de entrada para el overnet y se lo doy.. y nada de nada, o no se conecta o si se conecta estan todos los fuentes "buscando"... (y son fuentes con muchos usuarios).

alguien me podría decir alguna configuracion para el overnet, o en su caso, alguna version de la mula que rule bien y su configuración... tngo un D-Link G604T y hasta ahora no habia tenido problemas... si sirve de algo antes tenia instalado el panda platinum internet security (version de prueba hasta que se acabó)....

alguna solución o consejo....

gracias :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

eso es lo que hice y voila!!! el overnet funciona... al final tengo instalado el mismo antivirus pero el Internet Security... gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.