Ir al contenido
Conéctate para seguir esto  
Kuffour

Algunas preguntillas sobre el router inventel.DUDAS!

Publicaciones recomendadas

Mas bien, voy a contar mi historia sobre mi experiencia con este curioso "artefacto", k llaman router inalambrico. Tengo mi sobremesa, conectado, x el USB k te viene en el pack este k nos clavaron 100 lauros x el.

Lo k me sucede ultimamente, esk se me va la conexion millones de veces al dia, supongo k tendré k llamar a estos incompetentes de wanadoo aver k me cuentan.

Unas de las dudas, es, xk se me keda pillado el programa de instalacion en el 4 o 5 paso del la ultima fase. Da igual k ordenador sea, el programa de instalacion se keda pillado.Increible xo cierto, luego fui capaz de lograr kse conectara, con el gestor de red inalambrica, xo vmos, un show.

Ahora mismo, esoty conectado sin la seguridad maxima esa k tienen. XK claro, no se me terminó de instalar, otra cosa, es, k, anteriormente, cuando me funcionaba medio bien, no tenia k darle a nada xa k se conectara, y aora si, tengo k estar dandole al gestor de red, como hacer, xa no tener k darle, y cada vez k encienda el ordenador, se inicie solo??

Otra cosa, es, k el USB Fastnet este, está bstante cerkita del router, y no tengo nunca mas de conexion baja, normalmente, MUY Baja. Me han dixo, k puede ser, xk no tengo ls puertos USB actualizados, xo la verdd, esk nose donde ni como acerlo, xa actualizarlo, cosa k me gustaria saber....Tengo el mismo problema k casi todo el mundo xa conectarme con un portatil, xo vmos, cuando lo tenga ya volveré a intentarlo x ls metodos k ponen en muxos de estos posts.

Tengo IP fija, x lo k me puedo meter, unicamente poniendo mi IP, en la direccion de internet, y me adentro en el interesante mundo de mi router, deberia, en teoria tener conectado a 1024, xo lo curioso, esk, mi router, cada vez k se conecta el ordenador con el, coje una velocidad diferente, nunca 1024, siempre menos, nose xk la verdd...k alguien me lo explike...

X aora no se me ocurre nada, mas, ya volveré a poner cosas k se me hayan pasado x alto..

Dudo k alguien me pueda ayudar, xo si lo ace, se lo agradeceré muxisimo!!Muxas gracias compatriotas sufridores!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola de nuevo Kuffour, la verdad es que este artefacto cuando se pone pesao lo sabe hacer muy bien ¿verdad?.

Te he contestado en otro hilo y te puede servir lo que te comento allí. Regístrate en la web del fabricante. Actualiza los drivers del adaptador USB y gestor de redes inalámbricas. Si todo va bien no tendrás que tocar nada y cuando reinicies el PC te debería de aparecer automáticamente en el systray cada icono (gestor de redes y Wireless WLAN).

En esto último no sé si te he entendido bien: Si no lo actualizas y quieres que arranque cuando enciendas el PC pon en el menu de inicio el programa que lo gestiona y que se llama "wlancfg.exe" y que se encuentra en el directorio C:Archivos de programaInventelAdd-on

Yo lo he actualizado recientemente porque tenía algún problemilla de conexión entre el router y el adaptador sufriendo microcortes cuando le daba la gana. Llevo una temporada que no los tengo (toco madera) y lo tengo probando. Otra cosa; los puertos USB no los he actualizado.

Saludos,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Muxas gracias juancar!!

Una gran ayuda, te veo contestando a todos en el tema de este router al menos. Pareces experimentado..jeje.

Pues mira, yo tenia una targeta PCI, k no usba metida en mi sobremesa, y wno, desd k instalé ls actualizaciones del USB y del gestor, parece ser, k como si se iniciara solo, como si pillara señal, sin tener antena. Era un coñazo, xk claro, no tenia ls parametros metidos, y no sabia como acerlo, asik, xa no tener k aguantar el cartelito de error todo el rato, tenias k irte a el administrador de tareas xa kitar el proceso, y todo parecia ir bien, se conectaba solo... :) . Todo perfecto, asta k ayer, se me ocurrio la idea, de k era un coñazo tener k aguantar lo del error todo el rato, y se me ocurrió desistalar ls drivers de esa supuesta targeta PCI. Wno, pues mi sorpresa es, k cuando reinicio el ordenador, el USB, tene corriente, xo la lucecita xa encontrar la red...va a ser k no se enciende x ninguna de ls maneras...

E tenido k poner un USB xa pillar la señal, y e configurado la conexion, x el Windows XP, se conecta solo, y con mjor señal, no muxo mjor, xo mens trasteo, y no se me está iendo y viniendo la conexion x ahora...nose yo k abré desistalado..jeje.

Wno, muxas gracias otra vez...y nada, a disfrutar del router y USB maravillosos....jeje

Una ultima pregunta, tu no tendrás la actualizacion del router verdd, esk me meto en el router, k se busca actualizaciones solas..y no encuentra nada..jejeje

Otra cosa, k te keria comentar, era k nose xk cuando te metes tb en el router, te muestra a k velociadd subes, y bajas...y me pone: 320 de subida y 800 de bajada, y tngo una conexion de 1Mb. No entiendo xk puede ser..es un horror.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Mira, aki te pongo ls datos k me dan cuando me conecto al router..e visto el margen de ruido y tal, tengo un primo bastante enteradillo en esto, y me dijo la media del margen de ruido y tal k deberia hacer un router normalillo, y dice k esté sobrepasa tods ls margenes..jejeje.xo ya no me acuerdo..jejjee.aver k opinas tu. Si tenemos el mismo router, no tendriamos k tener el mismo margen de ruido??Como puedo cambiar el margen de ruido? Y eso del ISP, k es??Ayudame xfavor a saber como mejorar el tema de mi conexion, aunk mas de lo k me estás ayudando..pufff, dificil lo veo, xo kien no pide no mama, o algo asi es..jejeje.

Sobre el tema de k red voy...(pufff, aki si k me pierdo del todo), aki te pongo tb lo k me puso cuando me conecté al link. Muxas gracias x todo. Y x si te interesa, e vuelto al USB este k vene con el router, xk pillo muy poca covertura, y el otro USB, hacia k se cayera la red inalambrica cada dos por tres. Otra cosilla k te keria preguntar, es como abrir ls puertos xa el EMULE, y xa el messenger, xk nose si ls tengo abiertos, tengo muxos altibajos con el tema del messenger, y en el emule, tengo ID baja.

Bueno, aki te anexo ls datos a todo. Muxas gracias otra vez!!!Espero tu respuesta..jeje.

Versión del firmware ADSL : a0_23a2

Modo de conexión ADSL : G.DMT

Tipo : Interleave

Margen de ruido (dB) : 6.1

Atenuación (dB) : 49.0

flujo descendiente posible (kbps) : 896

Tu IP pública es

pasas por un proxy

80.25.66.172

(172.Red-80-25-66.staticIP.rima-tde.net)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Ufff menudos margenes.. no me extraña que tengas ese problema con la sincronización.. si es que son unos incompeentes los de wanadoo.. y ademas estando en madrid..

deberian de darte 4mb y no esa mierd# de 1mb.. pero si con 1mb no te llega.. no te imagines con 4mb..

respecto a lo del emule.. comprueba que estén abiertos los puertos entra aqui para saber como hacerlo http://www.adslayuda.com/invenDWB200-1.html

Bueno kuffour, aver si consigues que vaya bien.. que menuda lata te está dando el router...

saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Wno, parece k todo va medio k...Muxas gracias x todo otra vez, tanto a ti, juancar como a el link, ya parece, k al instalar el USB otra vez, todo va mejor, se han vuelto a abrir ls puertos, el messenger nose cuelga casi nunca. Ya e llamado a ls de Wanadoo, y me han dado un numero de incidencia, me han dixo k llamase xa ver como iba, me lo icieron el martes el parte, cuando creeis k debo llamarles, xa ver como va??

Ya me di cuenta cuando puse lo de la IP, k la cagué un pco, será xk soy principiante en esto..jeje. Asik nada, aver k me dicen, sobre todo x ls margenes de ruido y atenuacion, aver si los pueden solucionar, y tb el tema de k no me conecte a mas de 864/320. Wno, ya si me pasa algo mas, volveré a venir x aki!

muxas gracias otra vez.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Me alegro entonces Kuffour, hasta cuando quieras... y no hay de qué..

Sí, estate un poco pendiente de los de Wanadoo a ver qué te cuentan. Yo creo que si dentro de una semana no te han dicho nada, igual te convendría darles un toque, más que nada para seguirles de cerca.

Saludos,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.